<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 8)]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Per Lui | La poesia e lo spirito</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://lapoesiaelospirito.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/able/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="La poesia e lo spirito &raquo; Feed" href="https://lapoesiaelospirito.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La poesia e lo spirito &raquo; Feed dei commenti" href="https://lapoesiaelospirito.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La poesia e lo spirito &raquo; Per Lui Feed dei commenti" href="https://lapoesiaelospirito.wordpress.com/2020/06/02/per-lui/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJytU1tywyAMvFAxppm8Pjo9C9gKJQHDIIjr2xcDfaUZN9P0h0GLdldoJDo60tkhwBCoicTpKNWAdHSdNQSN0jBdRE2H+ECv0zxoHqAnzmK4iJZoWp0A6RGC492J5OhH+nuujCkU4GV68UB3DWtakgukIirdU6FtFhGe+4limDTcIJZZX2rgk42BSK/6v0p4HtQg8Rf6IWpNUAUg0KuZUJtCGdvtN6xlGzrAiFmxGvQKw/xLWRpbYHJWMP67S8e9jQj6Fo/OViZrHldNWwUqSO7uQvmrTqKlmKJ/iS5N2TwvCTeOhznDJCsOGkxKW6KNqpeQpjml1DsJ8LpMyfsihPOASNJpVDQkvCSvxT1IrLmasgHZ8BtSqIoONqjExo/LffNdnw7eXmlEKZq6KCgXGj6n+dk8sfW+3a432/3q+AYEA5ho?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=5.4.1' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyVjMEOwiAQRH9IXGtSUw/GbwHcInZhSVlS/XupF+ul6u1NZt7AlJTlKBgF5IoBM6RiQBtC8NFClgdhVlOyHLY25w0shFBUouJ8zDD5i0PJIJxU4lzpZf6iYKktDx4V6QkEQyIt+MdBry2a+qDIDxXu302HrIitFs/xI6ietB/X1BENsavooK4WcU3Sdj43enzTPD+HU9Med82h3Xfd7QkMO5Rr?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJxti0EKgCAQAD+ULWGJHaK3mJgaqyut0fejQ4eo0zAwA2cRlnJ1uUI6RMHDx8xQiKtY0cQdOJg9Zv+wtcwN/F9MNhoUSJ7e8plqcMkxhB480mLwDuY0dYMepVJaqu0CZXY33g==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEOwjAMQ3+IruzABgfEt4wtVKmatDSNpv39ggSXHZAsWbae7dfikOekC4iPprdC3b7WRTn5f4AjDHVq0BHyD54zN+D2YSk/MYFTgToF6+zolY8cqStJA7L4CsnOFleytEOy1YPu/WXsb+dxGK5xB1+BRFU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lapoesiaelospirito.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Estratto di &#8220;Oltre il fuoco&#8221; di Javier&nbsp;Núñez' href='https://lapoesiaelospirito.wordpress.com/2020/06/01/estratto-di-oltre-il-fuoco-di-javier-nunez/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://lapoesiaelospirito.wordpress.com/2020/06/02/per-lui/" />
<link rel='shortlink' href='https://wp.me/p2Byl-tjy' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flapoesiaelospirito.wordpress.com%2F2020%2F06%2F02%2Fper-lui%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flapoesiaelospirito.wordpress.com%2F2020%2F06%2F02%2Fper-lui%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Per Lui" />
<meta property="og:url" content="https://lapoesiaelospirito.wordpress.com/2020/06/02/per-lui/" />
<meta property="og:description" content="Gesù vuole che viviamo per Lui, che lo lasciamo parlare al posto nostro, ricordando il Salmo: Signore, apri le mie labbra. Vorrebbe fare tanto, ma spesso non può, perché non gli diamo spazio. Se so…" />
<meta property="article:published_time" content="2020-06-02T04:00:58+00:00" />
<meta property="article:modified_time" content="2020-05-23T06:15:27+00:00" />
<meta property="og:site_name" content="La poesia e lo spirito" />
<meta property="og:image" content="https://lapoesiaelospirito.files.wordpress.com/2020/05/img_20200521_061042.jpg" />
<meta property="og:image:secure_url" content="https://lapoesiaelospirito.files.wordpress.com/2020/05/img_20200521_061042.jpg" />
<meta property="og:image:width" content="3120" />
<meta property="og:image:height" content="4160" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Per Lui" />
<meta name="twitter:image" content="https://lapoesiaelospirito.files.wordpress.com/2020/05/img_20200521_061042.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://lapoesiaelospirito.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://lapoesiaelospirito.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://lapoesiaelospirito.wordpress.com/osd.xml" title="La poesia e lo spirito" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#BF1725" />
		<style type="text/css">
			body {
				background-image: none;
			}
		</style>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="La poesia e lo spirito" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Potrà questa bellezza rovesciare il mondo?" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://lapoesiaelospirito.wordpress.com/feed/;icon-uri=https://lapoesiaelospirito.files.wordpress.com/2019/09/wp-1568408086095.jpg?w=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Gesù vuole che viviamo per Lui, che lo lasciamo parlare al posto nostro, ricordando il Salmo: Signore, apri le mie labbra. Vorrebbe fare tanto, ma spesso non può, perché non gli diamo spazio. Se solo gli facessimo posto, sapendo che ci porta il cielo, come cambierebbe l&#039;esistenza! " />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff !important;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #BF1725; }
</style>
	<link rel="amphtml" href="https://lapoesiaelospirito.wordpress.com/2020/06/02/per-lui/amp/"><link rel="icon" href="https://lapoesiaelospirito.files.wordpress.com/2019/09/wp-1568408086095.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://lapoesiaelospirito.files.wordpress.com/2019/09/wp-1568408086095.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lapoesiaelospirito.files.wordpress.com/2019/09/wp-1568408086095.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://lapoesiaelospirito.files.wordpress.com/2019/09/wp-1568408086095.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-112688 single-format-standard custom-background customizer-styles-applied group-blog three-columns highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<div id="site-introduction">
		<h1 class="site-title"><a href="https://lapoesiaelospirito.wordpress.com/" title="La poesia e lo spirito" rel="home">La poesia e lo spirito</a></h1>
		<h2 class="site-description">Potrà questa bellezza rovesciare il mondo?</h2>
	</div><!-- #site-title -->
	<div id="page-liner">
		<header id="masthead" class="site-header" role="banner">
			
			<nav role="navigation" class="site-navigation main-navigation">
				<h1 class="assistive-text">Menu</h1>
				<div class="assistive-text skip-link"><a href="#content" title="Vai al contenuto">Vai al contenuto</a></div>

				<div class="menu"><ul>
<li ><a href="https://lapoesiaelospirito.wordpress.com/">Home</a></li><li class="page_item page-item-2349 page_item_has_children"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/">Autori</a>
<ul class='children'>
	<li class="page_item page-item-3193"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/antonio-sparzani/">Antonio Sparzani</a></li>
	<li class="page_item page-item-81609"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/claudio-damiani/">Claudio Damiani</a></li>
	<li class="page_item page-item-1435"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/enrico-de-lea/">Enrico De Lea</a></li>
	<li class="page_item page-item-50"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/fabrizio-centofanti/">Fabrizio Centofanti</a></li>
	<li class="page_item page-item-92642"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/francesca-giannetto/">Francesca Giannetto</a></li>
	<li class="page_item page-item-2151"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/francesco-sasso/">Francesco Sasso</a></li>
	<li class="page_item page-item-84135"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/giacomo-verri/">Giacomo Verri</a></li>
	<li class="page_item page-item-174"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/giorgio-morale/">Giorgio Morale</a></li>
	<li class="page_item page-item-103040"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/giovanna-menegus/">Giovanna Menegùs</a></li>
	<li class="page_item page-item-5327"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/giovanni-agnoloni-2/">Giovanni Agnoloni</a></li>
	<li class="page_item page-item-61"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/giovanni-nuscis/">Giovanni Nuscis</a></li>
	<li class="page_item page-item-3641"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/giuseppe-panella/">Giuseppe Panella</a></li>
	<li class="page_item page-item-61833"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/guido-michelone/">Guido Michelone</a></li>
	<li class="page_item page-item-111168"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/kika-bohr/">Kika Bohr</a></li>
	<li class="page_item page-item-87372"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/87372-2/">Lucetta Frisa</a></li>
	<li class="page_item page-item-98636"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/luigi-maria-corsanico/">Luigi Maria Corsanico</a></li>
	<li class="page_item page-item-14367"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/marino-magliani/">Marino Magliani</a></li>
	<li class="page_item page-item-4316"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/massimo-maugeri/">Massimo Maugeri</a></li>
	<li class="page_item page-item-36047"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/matteo-telara/">Matteo Telara</a></li>
	<li class="page_item page-item-74214"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/max-ponte/">Max Ponte</a></li>
	<li class="page_item page-item-86341"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/michele-caccamo/">Michele Caccamo</a></li>
	<li class="page_item page-item-20937"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/monica-mazzitelli/">Monica Mazzitelli</a></li>
	<li class="page_item page-item-84100"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/84100-2/">Nicola Vacca</a></li>
	<li class="page_item page-item-72452"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/pasquale-vitagliano/">Pasquale Vitagliano</a></li>
	<li class="page_item page-item-69016"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/riccardo-ferrazzi/">Riccardo Ferrazzi</a></li>
	<li class="page_item page-item-5745"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/roberto-plevano/">Roberto Plevano</a></li>
	<li class="page_item page-item-63"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/roberto-rossi-testa/">Roberto Rossi Testa</a></li>
	<li class="page_item page-item-1338"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/stefanie-golisch/">Stefanie Golisch</a></li>
</ul>
</li>
<li class="page_item page-item-82947"><a href="https://lapoesiaelospirito.wordpress.com/82947-2/">Cookies Policy</a></li>
<li class="page_item page-item-4921"><a href="https://lapoesiaelospirito.wordpress.com/nota-legale/">Nota legale</a></li>
<li class="page_item page-item-3669"><a href="https://lapoesiaelospirito.wordpress.com/per-contatti/">Per contatti</a></li>
</ul></div>
			</nav><!-- .site-navigation .main-navigation -->
		</header><!-- #masthead .site-header -->

		<div id="main">
	<div id="primary" class="site-content">
		<div id="content" role="main">

		
			
<article id="post-112688" class="post-112688 post type-post status-publish format-standard hentry category-short-stories tag-unione">
	<header class="entry-header">
		<h1 class="entry-title">Per Lui</h1>

		<div class="entry-meta">
			Pubblicato su <a href="https://lapoesiaelospirito.wordpress.com/2020/06/02/per-lui/" title="6:00 AM" rel="bookmark"><time class="entry-date" datetime="2020-06-02T06:00:58+02:00" pubdate>02/06/2020</time></a><span class="byline"> da <span class="author vcard"><a class="url fn n" href="https://lapoesiaelospirito.wordpress.com/author/fabry2000/" title="Vedi tutti gli articoli di fabrizio centofanti" rel="author">fabrizio centofanti</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<figure class="wp-block-image size-large is-resized"><img data-attachment-id="112689" data-permalink="https://lapoesiaelospirito.wordpress.com/2020/06/02/per-lui/img_20200521_061042/#main" data-orig-file="https://lapoesiaelospirito.files.wordpress.com/2020/05/img_20200521_061042.jpg" data-orig-size="3120,4160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FIG-LX1&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1590041451&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.46&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.000844&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20200521_061042" data-image-description="" data-medium-file="https://lapoesiaelospirito.files.wordpress.com/2020/05/img_20200521_061042.jpg?w=225" data-large-file="https://lapoesiaelospirito.files.wordpress.com/2020/05/img_20200521_061042.jpg?w=562" src="https://lapoesiaelospirito.files.wordpress.com/2020/05/img_20200521_061042.jpg?w=768" alt="" class="wp-image-112689" width="384" height="512" srcset="https://lapoesiaelospirito.files.wordpress.com/2020/05/img_20200521_061042.jpg?w=768 768w, https://lapoesiaelospirito.files.wordpress.com/2020/05/img_20200521_061042.jpg?w=384 384w, https://lapoesiaelospirito.files.wordpress.com/2020/05/img_20200521_061042.jpg?w=113 113w, https://lapoesiaelospirito.files.wordpress.com/2020/05/img_20200521_061042.jpg?w=225 225w" sizes="(max-width: 384px) 100vw, 384px" /></figure>



<p>Gesù vuole che viviamo per Lui, che lo lasciamo parlare al posto nostro, ricordando il Salmo: Signore, apri le mie labbra. Vorrebbe fare tanto, ma spesso non può, perché non gli diamo spazio. Se solo gli facessimo posto, sapendo che ci porta il cielo, come cambierebbe l&#8217;esistenza! </p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://lapoesiaelospirito.wordpress.com/2020/06/02/per-lui/" data-counter="right"></script></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://lapoesiaelospirito.wordpress.com/2020/06/02/per-lui/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://lapoesiaelospirito.wordpress.com/2020/06/02/per-lui/" data-text="Per Lui" data-via="wordpressdotcom" data-related="wordpressdotcom">Tweet</a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://lapoesiaelospirito.wordpress.com/2020/06/02/per-lui/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Flapoesiaelospirito.wordpress.com%2F2020%2F06%2F02%2Fper-lui%2F&#038;media=https%3A%2F%2Flapoesiaelospirito.files.wordpress.com%2F2020%2F05%2Fimg_20200521_061042.jpg&#038;description=Per%20Lui" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://lapoesiaelospirito.wordpress.com/2020/06/02/per-lui/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Per Lui" data-content="https://lapoesiaelospirito.wordpress.com/2020/06/02/per-lui/" title="Condividi su Tumblr">Condividi su Tumblr</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://lapoesiaelospirito.wordpress.com/2020/06/02/per-lui/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Flapoesiaelospirito.wordpress.com%2F2020%2F06%2F02%2Fper-lui%2F&amp;title=Per%20Lui" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://lapoesiaelospirito.wordpress.com/2020/06/02/per-lui/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://lapoesiaelospirito.wordpress.com/2020/06/02/per-lui/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-skype"><div class="skype-share" data-href="https://lapoesiaelospirito.wordpress.com/2020/06/02/per-lui/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-621013-112688-5ed5e8e8ac172' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=621013&amp;post_id=112688&amp;origin=lapoesiaelospirito.wordpress.com&amp;obj_id=621013-112688-5ed5e8e8ac172' data-name='like-post-frame-621013-112688-5ed5e8e8ac172'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Questa voce è stata pubblicata in <a href="https://lapoesiaelospirito.wordpress.com/category/short-stories/" rel="category tag">Short stories</a> e contrassegnata con <a href="https://lapoesiaelospirito.wordpress.com/tag/unione/" rel="tag">Unione</a>. Contrassegna il <a href="https://lapoesiaelospirito.wordpress.com/2020/06/02/per-lui/" title="Permalink a Per Lui" rel="bookmark">permalink</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				
		<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
			<h1 class="assistive-text">Navigazione articolo</h1>

							<div class="nav-previous"><a href="https://lapoesiaelospirito.wordpress.com/2020/06/01/estratto-di-oltre-il-fuoco-di-javier-nunez/" rel="prev"><span class="meta-nav">&larr;</span> Estratto di &#8220;Oltre il fuoco&#8221; di Javier&nbsp;Núñez</a></div>			
					</nav><!-- #nav-below -->

	
			
	<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			Un pensiero su  &ldquo;<span>Per Lui</span>&rdquo;		</h2>

		
		<ol class="commentlist">
				<li class="comment byuser comment-author-sabrinatrane35 even thread-even depth-1 highlander-comment" id="li-comment-240631">
		<article id="comment-240631" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/2aa3a81c87222851bd999adadfb14406?s=52&#038;d=&#038;r=G' class='avatar avatar-52' height='52' width='52' />					<cite class="fn">S&amp;R</cite> <span class="says">ha detto:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://lapoesiaelospirito.wordpress.com/2020/06/02/per-lui/#comment-240631"><time pubdate datetime="2020-06-02T07:18:28+02:00">
					02/06/2020 alle 7:18 AM					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Dal Prologo di San Giovanni:<br />
Egli era nel mondo,<br />
e il mondo fu fatto per mezzo di lui,<br />
eppure il mondo non lo riconobbe.<br />
Venne fra la sua gente,<br />
ma i suoi non l&#8217;hanno accolto.</p>
<p>Parole sempre attuali.</p>
<p id="comment-like-240631" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lapoesiaelospirito.wordpress.com/2020/06/02/per-lui/?like_comment=240631&#038;_wpnonce=e852be6b5f" class="comment-like-link needs-login" rel="nofollow" data-blog="621013"><span>&quot;Mi piace&quot;</span></a><span id="comment-like-count-240631" class="comment-like-feedback">&quot;Mi piace&quot;</span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/02/per-lui/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://lapoesiaelospirito.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c120ebabdc" /><input type="hidden" name="_wp_http_referer" value="/2020/06/02/per-lui/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Ospite">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Flapoesiaelospirito.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Logo di WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Stai commentando usando il tuo account WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Stai commentando usando il tuo account Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Stai commentando usando il tuo account Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Stai commentando usando il tuo account Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Mandami una notifica per nuovi articoli via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='112688' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e73dfc2a31" /></p>
<input type="hidden" name="genseq" value="1591077096" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="120"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Questo sito utilizza Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come vengono elaborati i dati derivati dai commenti</a>.</p>
</div><!-- #comments .comments-area -->

		
		</div><!-- #content -->
	</div><!-- #primary .site-content -->


	<div id="secondary" class="widget-area" role="complementary">
		<aside id="text-396774411" class="widget widget_text">			<div class="textwidget"><p>Lpels è un blog collettivo di letteratura e società, democratico, aperto, sensibile alle istanze autentiche di rinnovamento culturale, sociale, economico e politico. La redazione si propone di vigilare affinché i contenuti non presentino derive violente, nel massimo rispetto della persona e dell&#8217;alterità, in un&#8217;accoglienza della diversità che non degeneri mai in complicità, acquiescenza o qualunquismo. Con questi criteri, aspira a essere una presenza efficace nel panorama culturale italiano e possibilmente uno strumento di cambiamento e di trasformazione delle strutture di potere, spesso ingiuste e indegne dei valori umani in cui la persona si riconosce in ogni spazio e in ogni tempo, al di là di credenze e tessere politiche.</p>
</div>
		</aside><aside id="search-2" class="widget widget_search"><h1 class="widget-title">Cerca</h1><form method="get" id="searchform" action="https://lapoesiaelospirito.wordpress.com/" role="search">
	<label for="s" class="assistive-text">Cerca</label>
	<input type="text" class="field" name="s" id="s" placeholder="Ricerca &hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Cerca" />
</form></aside><aside id="top-posts-2" class="widget widget_top-posts"><h1 class="widget-title">Top Posts</h1><ul>				<li>
					<a href="https://lapoesiaelospirito.wordpress.com/2020/05/25/vivalascuola-232/" class="bump-view" data-bump-view="tp">Vivalascuola. Tutti i bambini meritano il massimo dei voti</a>					</li>
								<li>
					<a href="https://lapoesiaelospirito.wordpress.com/2009/02/14/oh-valentino/" class="bump-view" data-bump-view="tp">OH, VALENTINO!</a>					</li>
								<li>
					<a href="https://lapoesiaelospirito.wordpress.com/2020/06/01/entriamo/" class="bump-view" data-bump-view="tp">Entriamo</a>					</li>
								<li>
					<a href="https://lapoesiaelospirito.wordpress.com/2020/06/01/la-poesia-della-settimana-vincenzo-cardarelli/" class="bump-view" data-bump-view="tp">La poesia della settimana. Vincenzo Cardarelli</a>					</li>
								<li>
					<a href="https://lapoesiaelospirito.wordpress.com/2012/10/08/vivalascuola-120/" class="bump-view" data-bump-view="tp">Vivalascuola. La scuola vista dai ragazzi</a>					</li>
								<li>
					<a href="https://lapoesiaelospirito.wordpress.com/2020/05/31/il-dolore-della-casa/" class="bump-view" data-bump-view="tp">Il dolore della casa: compianti da covid, di Gian Piero Stefanoni</a>					</li>
								<li>
					<a href="https://lapoesiaelospirito.wordpress.com/2020/04/06/vivalascuola-230/" class="bump-view" data-bump-view="tp">Vivalascuola. La tragedia della pandemia e la farsa della “didattica a distanza”</a>					</li>
								<li>
					<a href="https://lapoesiaelospirito.wordpress.com/2009/07/12/a-pirra/" class="bump-view" data-bump-view="tp">A Pirra</a>					</li>
								<li>
					<a href="https://lapoesiaelospirito.wordpress.com/2020/04/02/chandra-livia-candiani-con-delicata-cura/" class="bump-view" data-bump-view="tp">Chandra Livia Candiani: &quot;Con delicata cura&quot;</a>					</li>
								<li>
					<a href="https://lapoesiaelospirito.wordpress.com/2012/02/03/wislawa-szymborska-discorso-tenuto-in-occasione-del-conferimento-del-premio-nobel/" class="bump-view" data-bump-view="tp">Wislawa Szymborska. Discorso tenuto in occasione del conferimento del Premio Nobel</a>					</li>
				</ul></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h1 class="widget-title">statistiche del blog</h1>		<ul>
			<li>10.261.571 hits</li>
		</ul>
		</aside><aside id="pages-3" class="widget widget_pages"><h1 class="widget-title">Pagine</h1>		<ul>
			<li class="page_item page-item-2349 page_item_has_children"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/">Autori</a>
<ul class='children'>
	<li class="page_item page-item-3193"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/antonio-sparzani/">Antonio Sparzani</a></li>
	<li class="page_item page-item-81609"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/claudio-damiani/">Claudio Damiani</a></li>
	<li class="page_item page-item-1435"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/enrico-de-lea/">Enrico De Lea</a></li>
	<li class="page_item page-item-50"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/fabrizio-centofanti/">Fabrizio Centofanti</a></li>
	<li class="page_item page-item-92642"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/francesca-giannetto/">Francesca Giannetto</a></li>
	<li class="page_item page-item-2151"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/francesco-sasso/">Francesco Sasso</a></li>
	<li class="page_item page-item-84135"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/giacomo-verri/">Giacomo Verri</a></li>
	<li class="page_item page-item-174"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/giorgio-morale/">Giorgio Morale</a></li>
	<li class="page_item page-item-103040"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/giovanna-menegus/">Giovanna Menegùs</a></li>
	<li class="page_item page-item-5327"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/giovanni-agnoloni-2/">Giovanni Agnoloni</a></li>
	<li class="page_item page-item-61"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/giovanni-nuscis/">Giovanni Nuscis</a></li>
	<li class="page_item page-item-3641"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/giuseppe-panella/">Giuseppe Panella</a></li>
	<li class="page_item page-item-61833"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/guido-michelone/">Guido Michelone</a></li>
	<li class="page_item page-item-111168"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/kika-bohr/">Kika Bohr</a></li>
	<li class="page_item page-item-87372"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/87372-2/">Lucetta Frisa</a></li>
	<li class="page_item page-item-98636"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/luigi-maria-corsanico/">Luigi Maria Corsanico</a></li>
	<li class="page_item page-item-14367"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/marino-magliani/">Marino Magliani</a></li>
	<li class="page_item page-item-4316"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/massimo-maugeri/">Massimo Maugeri</a></li>
	<li class="page_item page-item-36047"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/matteo-telara/">Matteo Telara</a></li>
	<li class="page_item page-item-74214"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/max-ponte/">Max Ponte</a></li>
	<li class="page_item page-item-86341"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/michele-caccamo/">Michele Caccamo</a></li>
	<li class="page_item page-item-20937"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/monica-mazzitelli/">Monica Mazzitelli</a></li>
	<li class="page_item page-item-84100"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/84100-2/">Nicola Vacca</a></li>
	<li class="page_item page-item-72452"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/pasquale-vitagliano/">Pasquale Vitagliano</a></li>
	<li class="page_item page-item-69016"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/riccardo-ferrazzi/">Riccardo Ferrazzi</a></li>
	<li class="page_item page-item-5745"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/roberto-plevano/">Roberto Plevano</a></li>
	<li class="page_item page-item-63"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/roberto-rossi-testa/">Roberto Rossi Testa</a></li>
	<li class="page_item page-item-1338"><a href="https://lapoesiaelospirito.wordpress.com/2349-2/stefanie-golisch/">Stefanie Golisch</a></li>
</ul>
</li>
<li class="page_item page-item-82947"><a href="https://lapoesiaelospirito.wordpress.com/82947-2/">Cookies Policy</a></li>
<li class="page_item page-item-4921"><a href="https://lapoesiaelospirito.wordpress.com/nota-legale/">Nota legale</a></li>
<li class="page_item page-item-3669"><a href="https://lapoesiaelospirito.wordpress.com/per-contatti/">Per contatti</a></li>
		</ul>
			</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">commenti recenti</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="S&amp;R" class="recentcommentsavatartop" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/2aa3a81c87222851bd999adadfb14406?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstexttop" style="">S&amp;R su <a href="https://lapoesiaelospirito.wordpress.com/2020/06/02/per-lui/#comment-240631">Per Lui</a></td></tr><tr><td title="ema" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://lepels.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e6290ef8c6ad61cabbb6fbe3edde4928?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://lepels.wordpress.com" rel="nofollow">ema</a> su <a href="https://lapoesiaelospirito.wordpress.com/2020/06/01/la-poesia-della-settimana-vincenzo-cardarelli/#comment-240558">La poesia della settimana. Vin&hellip;</a></td></tr><tr><td title="hellomiticospank" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/a7c8beef35c31bc84211cdf9a1d22b89?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">hellomiticospank su <a href="https://lapoesiaelospirito.wordpress.com/2020/06/01/entriamo/#comment-240552">Entriamo</a></td></tr><tr><td title="hellomiticospank" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/a7c8beef35c31bc84211cdf9a1d22b89?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">hellomiticospank su <a href="https://lapoesiaelospirito.wordpress.com/2020/06/01/la-poesia-della-settimana-vincenzo-cardarelli/#comment-240470">La poesia della settimana. Vin&hellip;</a></td></tr><tr><td title="PAPI PIO" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://lapoesiaelospirito.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/813179fe2e7669ecb676ca590c9984a9?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="https://lapoesiaelospirito.wordpress.com" rel="nofollow">PAPI PIO</a> su <a href="https://lapoesiaelospirito.wordpress.com/2020/06/01/entriamo/#comment-240402">Entriamo</a></td></tr><tr><td title="Alfonso Matrella" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/13f538cf6beaf3a0ebf9ac8415e69729?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Alfonso Matrella su <a href="https://lapoesiaelospirito.wordpress.com/2020/06/01/entriamo/#comment-240401">Entriamo</a></td></tr><tr><td title="S&amp;R" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/2aa3a81c87222851bd999adadfb14406?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">S&amp;R su <a href="https://lapoesiaelospirito.wordpress.com/2020/06/01/entriamo/#comment-240378">Entriamo</a></td></tr><tr><td title="lauradaniel" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://gravatar.com/lauradaniel64" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/59f3d7bb41e3710a8e71e543171a7e72?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/lauradaniel64" rel="nofollow">lauradaniel</a> su <a href="https://lapoesiaelospirito.wordpress.com/2020/05/25/vivalascuola-232/#comment-240275">Vivalascuola. Tutti i bambini&hellip;</a></td></tr><tr><td title="giorgio stella" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/f2e0f483308d81e876b495293384a20d?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">giorgio stella su <a href="https://lapoesiaelospirito.wordpress.com/2020/05/31/il-dolore-della-casa/#comment-240256">Il dolore della casa: compiant&hellip;</a></td></tr><tr><td title="S&amp;R" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/2aa3a81c87222851bd999adadfb14406?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">S&amp;R su <a href="https://lapoesiaelospirito.wordpress.com/2020/05/31/cosi-e-dio/#comment-240199">Così è Dio</a></td></tr>				</table>
				</aside><aside id="categories-5" class="widget widget_categories"><h1 class="widget-title">Categorie</h1>		<ul>
				<li class="cat-item cat-item-20621626"><a href="https://lapoesiaelospirito.wordpress.com/category/achille-maccapani/">Achille Maccapani</a>
</li>
	<li class="cat-item cat-item-12486479"><a href="https://lapoesiaelospirito.wordpress.com/category/ade-zeno/">Ade Zeno</a>
</li>
	<li class="cat-item cat-item-5651720"><a href="https://lapoesiaelospirito.wordpress.com/category/alessandro-seri/">Alessandro Seri</a>
</li>
	<li class="cat-item cat-item-5033104"><a href="https://lapoesiaelospirito.wordpress.com/category/alessandro-zaccuri/">Alessandro Zaccuri</a>
</li>
	<li class="cat-item cat-item-3831870"><a href="https://lapoesiaelospirito.wordpress.com/category/alfio-squillaci/">Alfio Squillaci</a>
</li>
	<li class="cat-item cat-item-3286"><a href="https://lapoesiaelospirito.wordpress.com/category/ambiente/">Ambiente</a>
</li>
	<li class="cat-item cat-item-11517458"><a href="https://lapoesiaelospirito.wordpress.com/category/anna-lamberti-bocconi/">Anna Lamberti Bocconi</a>
</li>
	<li class="cat-item cat-item-6480"><a href="https://lapoesiaelospirito.wordpress.com/category/annunci/">Annunci</a>
</li>
	<li class="cat-item cat-item-16071584"><a href="https://lapoesiaelospirito.wordpress.com/category/antonio-sparzani/">Antonio Sparzani</a>
</li>
	<li class="cat-item cat-item-3468"><a href="https://lapoesiaelospirito.wordpress.com/category/arte/">Arte</a>
</li>
	<li class="cat-item cat-item-11874"><a href="https://lapoesiaelospirito.wordpress.com/category/attualita/">Attualità</a>
</li>
	<li class="cat-item cat-item-649333"><a href="https://lapoesiaelospirito.wordpress.com/category/bianca-madeccia/">Bianca Madeccia</a>
</li>
	<li class="cat-item cat-item-22687758"><a href="https://lapoesiaelospirito.wordpress.com/category/buona-lettura/">Buona lettura</a>
</li>
	<li class="cat-item cat-item-9013273"><a href="https://lapoesiaelospirito.wordpress.com/category/carlo-grande/">Carlo grande</a>
</li>
	<li class="cat-item cat-item-12539342"><a href="https://lapoesiaelospirito.wordpress.com/category/carmine-vitale/">Carmine Vitale</a>
</li>
	<li class="cat-item cat-item-5178670"><a href="https://lapoesiaelospirito.wordpress.com/category/chiara-daino/">Chiara Daino</a>
</li>
	<li class="cat-item cat-item-597"><a href="https://lapoesiaelospirito.wordpress.com/category/cinema/">Cinema</a>
</li>
	<li class="cat-item cat-item-44955431"><a href="https://lapoesiaelospirito.wordpress.com/category/comunicazione-e-poesia/">comunicazione e poesia</a>
</li>
	<li class="cat-item cat-item-1340558"><a href="https://lapoesiaelospirito.wordpress.com/category/consulenza-linguistica/">Consulenza linguistica</a>
</li>
	<li class="cat-item cat-item-115078"><a href="https://lapoesiaelospirito.wordpress.com/category/contatti/">Contatti</a>
</li>
	<li class="cat-item cat-item-2707978"><a href="https://lapoesiaelospirito.wordpress.com/category/corso-di-scrittura-creativa/">Corso di scrittura creativa</a>
</li>
	<li class="cat-item cat-item-604901"><a href="https://lapoesiaelospirito.wordpress.com/category/critica-letteraria/">Critica letteraria</a>
</li>
	<li class="cat-item cat-item-8582"><a href="https://lapoesiaelospirito.wordpress.com/category/dalla-rete/">Dalla rete</a>
</li>
	<li class="cat-item cat-item-9028"><a href="https://lapoesiaelospirito.wordpress.com/category/diari/">Diari</a>
</li>
	<li class="cat-item cat-item-335600"><a href="https://lapoesiaelospirito.wordpress.com/category/divagazioni/">Divagazioni</a>
</li>
	<li class="cat-item cat-item-10100"><a href="https://lapoesiaelospirito.wordpress.com/category/domande/">Domande</a>
</li>
	<li class="cat-item cat-item-149341"><a href="https://lapoesiaelospirito.wordpress.com/category/editoria/">Editoria</a>
</li>
	<li class="cat-item cat-item-5562379"><a href="https://lapoesiaelospirito.wordpress.com/category/emanuele-kraushaar/">emanuele kraushaar</a>
</li>
	<li class="cat-item cat-item-12539347"><a href="https://lapoesiaelospirito.wordpress.com/category/enrico-de-lea/">Enrico De Lea</a>
</li>
	<li class="cat-item cat-item-3448"><a href="https://lapoesiaelospirito.wordpress.com/category/eventi/">Eventi</a>
</li>
	<li class="cat-item cat-item-1964540"><a href="https://lapoesiaelospirito.wordpress.com/category/ezio-tarantino/">Ezio Tarantino</a>
</li>
	<li class="cat-item cat-item-6547802"><a href="https://lapoesiaelospirito.wordpress.com/category/fabrizio-centofanti/">Fabrizio Centofanti</a>
</li>
	<li class="cat-item cat-item-25844757"><a href="https://lapoesiaelospirito.wordpress.com/category/fabrizio-falconi/">Fabrizio Falconi</a>
</li>
	<li class="cat-item cat-item-25845049"><a href="https://lapoesiaelospirito.wordpress.com/category/fausto-raso/">Fausto Raso</a>
</li>
	<li class="cat-item cat-item-524"><a href="https://lapoesiaelospirito.wordpress.com/category/film/">Film</a>
</li>
	<li class="cat-item cat-item-642104"><a href="https://lapoesiaelospirito.wordpress.com/category/francesco-sasso/">Francesco Sasso</a>
</li>
	<li class="cat-item cat-item-446525"><a href="https://lapoesiaelospirito.wordpress.com/category/franco-arminio/">Franco Arminio</a>
</li>
	<li class="cat-item cat-item-3818189"><a href="https://lapoesiaelospirito.wordpress.com/category/gaja-cenciarelli/">gaja cenciarelli</a>
</li>
	<li class="cat-item cat-item-1372644"><a href="https://lapoesiaelospirito.wordpress.com/category/gajamente/">Gajamente</a>
</li>
	<li class="cat-item cat-item-3992776"><a href="https://lapoesiaelospirito.wordpress.com/category/giorgio-morale/">Giorgio Morale</a>
</li>
	<li class="cat-item cat-item-19553949"><a href="https://lapoesiaelospirito.wordpress.com/category/giovanni-agnoloni/">Giovanni Agnoloni</a>
</li>
	<li class="cat-item cat-item-18369336"><a href="https://lapoesiaelospirito.wordpress.com/category/giovanni-choukhadarian/">giovanni choukhadarian</a>
</li>
	<li class="cat-item cat-item-12982247"><a href="https://lapoesiaelospirito.wordpress.com/category/giovanni-monasteri/">Giovanni Monasteri</a>
</li>
	<li class="cat-item cat-item-3977664"><a href="https://lapoesiaelospirito.wordpress.com/category/giovanni-nuscis/">Giovanni Nuscis</a>
</li>
	<li class="cat-item cat-item-4302563"><a href="https://lapoesiaelospirito.wordpress.com/category/giuseppe-panella/">Giuseppe Panella</a>
</li>
	<li class="cat-item cat-item-40532597"><a href="https://lapoesiaelospirito.wordpress.com/category/gualberto-alvino/">Gualberto Alvino</a>
</li>
	<li class="cat-item cat-item-6051284"><a href="https://lapoesiaelospirito.wordpress.com/category/i-grandi/">I grandi</a>
</li>
	<li class="cat-item cat-item-21751"><a href="https://lapoesiaelospirito.wordpress.com/category/interviste/">Interviste</a>
</li>
	<li class="cat-item cat-item-1598334"><a href="https://lapoesiaelospirito.wordpress.com/category/interzona/">Interzona</a>
</li>
	<li class="cat-item cat-item-26977587"><a href="https://lapoesiaelospirito.wordpress.com/category/ipotesi-di-beato/">Ipotesi di beato</a>
</li>
	<li class="cat-item cat-item-64166854"><a href="https://lapoesiaelospirito.wordpress.com/category/kika-bohr/">Kika Bohr</a>
</li>
	<li class="cat-item cat-item-28830126"><a href="https://lapoesiaelospirito.wordpress.com/category/la-poesia-della-settimana/">La poesia della settimana</a>
</li>
	<li class="cat-item cat-item-3283003"><a href="https://lapoesiaelospirito.wordpress.com/category/la-poesia-e-lo-spirito/">La poesia e lo spirito</a>
</li>
	<li class="cat-item cat-item-777449"><a href="https://lapoesiaelospirito.wordpress.com/category/lavori-in-corso/">Lavori in corso</a>
</li>
	<li class="cat-item cat-item-23300"><a href="https://lapoesiaelospirito.wordpress.com/category/letteratura/">Letteratura</a>
</li>
	<li class="cat-item cat-item-6537"><a href="https://lapoesiaelospirito.wordpress.com/category/letture/">Letture</a>
</li>
	<li class="cat-item cat-item-1185636"><a href="https://lapoesiaelospirito.wordpress.com/category/libero-approdo-per-esordienti/">Libero approdo per esordienti</a>
</li>
	<li class="cat-item cat-item-1637"><a href="https://lapoesiaelospirito.wordpress.com/category/libri/">libri</a>
</li>
	<li class="cat-item cat-item-2717"><a href="https://lapoesiaelospirito.wordpress.com/category/link/">Link</a>
</li>
	<li class="cat-item cat-item-7178409"><a href="https://lapoesiaelospirito.wordpress.com/category/linnio-accorroni/">Linnio Accorroni</a>
</li>
	<li class="cat-item cat-item-17494272"><a href="https://lapoesiaelospirito.wordpress.com/category/luigia-sorrentino/">Luigia Sorrentino</a>
</li>
	<li class="cat-item cat-item-30679979"><a href="https://lapoesiaelospirito.wordpress.com/category/mara-macri/">Mara Macrì</a>
</li>
	<li class="cat-item cat-item-7165558"><a href="https://lapoesiaelospirito.wordpress.com/category/maria-grazia-calandrone/">Maria Grazia Calandrone</a>
</li>
	<li class="cat-item cat-item-1687763"><a href="https://lapoesiaelospirito.wordpress.com/category/maria-pia-quintavalla/">Maria Pia Quintavalla</a>
</li>
	<li class="cat-item cat-item-663839"><a href="https://lapoesiaelospirito.wordpress.com/category/marina-pizzi/">Marina Pizzi</a>
</li>
	<li class="cat-item cat-item-406937"><a href="https://lapoesiaelospirito.wordpress.com/category/marino-magliani/">marino magliani</a>
</li>
	<li class="cat-item cat-item-6311300"><a href="https://lapoesiaelospirito.wordpress.com/category/massimo-maugeri/">massimo maugeri</a>
</li>
	<li class="cat-item cat-item-38836888"><a href="https://lapoesiaelospirito.wordpress.com/category/matteo-telara-2/">Matteo Telara</a>
</li>
	<li class="cat-item cat-item-5260128"><a href="https://lapoesiaelospirito.wordpress.com/category/mauro-baldrati/">Mauro Baldrati</a>
</li>
	<li class="cat-item cat-item-1536250"><a href="https://lapoesiaelospirito.wordpress.com/category/mauro-pesce/">Mauro Pesce</a>
</li>
	<li class="cat-item cat-item-2847823"><a href="https://lapoesiaelospirito.wordpress.com/category/monica-mazzitelli/">Monica Mazzitelli</a>
</li>
	<li class="cat-item cat-item-1001824"><a href="https://lapoesiaelospirito.wordpress.com/category/musica-2/">Musica</a>
</li>
	<li class="cat-item cat-item-5668627"><a href="https://lapoesiaelospirito.wordpress.com/category/nadia-agustoni/">nadia agustoni</a>
</li>
	<li class="cat-item cat-item-19990431"><a href="https://lapoesiaelospirito.wordpress.com/category/nina-maroccolo/">nina maroccolo</a>
</li>
	<li class="cat-item cat-item-607133"><a href="https://lapoesiaelospirito.wordpress.com/category/oltre-la-letteratura/">Oltre la letteratura</a>
</li>
	<li class="cat-item cat-item-5680532"><a href="https://lapoesiaelospirito.wordpress.com/category/paolo-cacciolati/">Paolo Cacciolati</a>
</li>
	<li class="cat-item cat-item-697686414"><a href="https://lapoesiaelospirito.wordpress.com/category/parlando-di-arte-ai-tempi-del-nessundove/">Parlando di arte ai tempi del nessundove</a>
</li>
	<li class="cat-item cat-item-39657233"><a href="https://lapoesiaelospirito.wordpress.com/category/pensierino-della-sera/">Pensierino della sera</a>
</li>
	<li class="cat-item cat-item-446747"><a href="https://lapoesiaelospirito.wordpress.com/category/pensiero/">Pensiero</a>
</li>
	<li class="cat-item cat-item-327549769"><a href="https://lapoesiaelospirito.wordpress.com/category/pensiero-unico-no-grazie/">Pensiero unico? No, grazie</a>
</li>
	<li class="cat-item cat-item-5845"><a href="https://lapoesiaelospirito.wordpress.com/category/poesia/">Poesia</a>
</li>
	<li class="cat-item cat-item-1102615"><a href="https://lapoesiaelospirito.wordpress.com/category/poesia-e-filosofia/">Poesia e filosofia</a>
</li>
	<li class="cat-item cat-item-148857"><a href="https://lapoesiaelospirito.wordpress.com/category/poesia-e-musica/">Poesia e musica</a>
</li>
	<li class="cat-item cat-item-694405496"><a href="https://lapoesiaelospirito.wordpress.com/category/poesia-italiana-del-xxi-secolo/" title="A cura di Maria Grazia Calandrone ">Poesia italiana del XXI secolo</a>
</li>
	<li class="cat-item cat-item-10567"><a href="https://lapoesiaelospirito.wordpress.com/category/psicologia/">Psicologia</a>
</li>
	<li class="cat-item cat-item-6622"><a href="https://lapoesiaelospirito.wordpress.com/category/racconti/">Racconti</a>
</li>
	<li class="cat-item cat-item-2446194"><a href="https://lapoesiaelospirito.wordpress.com/category/raduni-di-lpels/">Raduni di LPELS</a>
</li>
	<li class="cat-item cat-item-3818188"><a href="https://lapoesiaelospirito.wordpress.com/category/ramona-corrado/">Ramona Corrado</a>
</li>
	<li class="cat-item cat-item-5023"><a href="https://lapoesiaelospirito.wordpress.com/category/recensioni/">Recensioni</a>
</li>
	<li class="cat-item cat-item-28204242"><a href="https://lapoesiaelospirito.wordpress.com/category/religioni-e-sette/">Religioni e sette</a>
</li>
	<li class="cat-item cat-item-5651824"><a href="https://lapoesiaelospirito.wordpress.com/category/renata-morresi/">Renata Morresi</a>
</li>
	<li class="cat-item cat-item-1983333"><a href="https://lapoesiaelospirito.wordpress.com/category/riccardo-ferrazzi/">Riccardo Ferrazzi</a>
</li>
	<li class="cat-item cat-item-10277296"><a href="https://lapoesiaelospirito.wordpress.com/category/ricochets/">Ricochets</a>
</li>
	<li class="cat-item cat-item-10154984"><a href="https://lapoesiaelospirito.wordpress.com/category/roberto-plevano/">Roberto Plevano</a>
</li>
	<li class="cat-item cat-item-4579271"><a href="https://lapoesiaelospirito.wordpress.com/category/roberto-rossi-testa/">Roberto Rossi Testa</a>
</li>
	<li class="cat-item cat-item-48958878"><a href="https://lapoesiaelospirito.wordpress.com/category/saggistica-2/">Saggistica</a>
</li>
	<li class="cat-item cat-item-13688"><a href="https://lapoesiaelospirito.wordpress.com/category/salute/">Salute</a>
</li>
	<li class="cat-item cat-item-72093"><a href="https://lapoesiaelospirito.wordpress.com/category/salute-e-benessere/">Salute e benessere</a>
</li>
	<li class="cat-item cat-item-44067941"><a href="https://lapoesiaelospirito.wordpress.com/category/scienze-della-natura/">scienze della natura</a>
</li>
	<li class="cat-item cat-item-226166"><a href="https://lapoesiaelospirito.wordpress.com/category/scritture/">Scritture</a>
</li>
	<li class="cat-item cat-item-599633"><a href="https://lapoesiaelospirito.wordpress.com/category/scuola-di-poesia/">Scuola di poesia</a>
</li>
	<li class="cat-item cat-item-24496687"><a href="https://lapoesiaelospirito.wordpress.com/category/serial-writers/">Serial writers</a>
</li>
	<li class="cat-item cat-item-546"><a href="https://lapoesiaelospirito.wordpress.com/category/short-stories/">Short stories</a>
</li>
	<li class="cat-item cat-item-7178531"><a href="https://lapoesiaelospirito.wordpress.com/category/stefanie-golisch/">Stefanie Golisch</a>
</li>
	<li class="cat-item cat-item-14514900"><a href="https://lapoesiaelospirito.wordpress.com/category/storia-della-lingua/">storia della lingua</a>
</li>
	<li class="cat-item cat-item-1819316"><a href="https://lapoesiaelospirito.wordpress.com/category/storia-della-scienza/">storia della scienza</a>
</li>
	<li class="cat-item cat-item-2432"><a href="https://lapoesiaelospirito.wordpress.com/category/teatro/">Teatro</a>
</li>
	<li class="cat-item cat-item-758"><a href="https://lapoesiaelospirito.wordpress.com/category/tecnologia/">Tecnologia</a>
</li>
	<li class="cat-item cat-item-672220"><a href="https://lapoesiaelospirito.wordpress.com/category/testi-moni/">Testi-moni</a>
</li>
	<li class="cat-item cat-item-393925"><a href="https://lapoesiaelospirito.wordpress.com/category/traduzione/">Traduzione</a>
</li>
	<li class="cat-item cat-item-606489"><a href="https://lapoesiaelospirito.wordpress.com/category/ultime-dalla-poesia/">Ultime dalla poesia</a>
</li>
	<li class="cat-item cat-item-926955"><a href="https://lapoesiaelospirito.wordpress.com/category/vedere-cose/">Vedere cose</a>
</li>
	<li class="cat-item cat-item-4929603"><a href="https://lapoesiaelospirito.wordpress.com/category/vito-mancuso/">Vito Mancuso</a>
</li>
	<li class="cat-item cat-item-10376928"><a href="https://lapoesiaelospirito.wordpress.com/category/viva-la-scuola/">Viva la scuola</a>
</li>
	<li class="cat-item cat-item-7719383"><a href="https://lapoesiaelospirito.wordpress.com/category/youtubox/">Youtubox</a>
</li>
		</ul>
			</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://www.blogitalia.it/fg.asp?id=36856&amp;IE=.xml" target="_blank" rel="noopener noreferrer"><img border="0" src="https://i0.wp.com/www.blogitalia.it/images/antipixelfeed.gif" width="80" height="15" alt="Feed XML offerto da BlogItalia.it" /></a>



<a href="http://www.googlerank.it/" target="_blank" title="Googlerank, pagerank di Google" rel="noopener noreferrer"><img border="0" src="https://i1.wp.com/www.googlerank.it/Google-rank_88x31.gif" alt="Googlerank, pagerank di Google"/></a>





<a href="http://fusion.google.com/add?feedurl=http://feeds.feedburner.com/wordpress/QUQK"><img src="https://i1.wp.com/buttons.googlesyndication.com/fusion/add.gif" width="104" height="17" style="border:0;"/></a>

<br />
<table width="95" border="0" cellspacing="0" cellpadding="0" align="center">
  <tr>
    <td align="center"><a href="https://lapoesiaelospirito.wordpress.com/?attachment_id=1547"><img src="https://lapoesiaelospirito.files.wordpress.com/2008/05/logopoesiaespirito.jpeg?w=125" /></a></td>
  </tr>
</table>




<a href="http://www.it.paperblog.com/" rel="paperblog fabry2010" title="Paperblog : le migliori informazioni in diretta dai blog">
  <img src="https://i1.wp.com/m2.paperblog.com/assets/images/logos/minilogo.png" border="0" alt="Paperblog : le migliori informazioni in diretta dai blog" />
 </a>

</div>
		</aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><br /><br />
<a href="http://feeds.feedburner.com/wordpress/QUQK" title="Subscribe to my feed" rel="alternate"><img src="https://i1.wp.com/www.feedburner.com/fb/images/pub/feed-icon32x32.png" alt="" border="0"/></a><a href="http://feeds.feedburner.com/wordpress/QUQK" title="Subscribe to my feed" rel="alternate">Subscribe in a reader</a>

<a href="http://feeds.feedburner.com/wordpress/gmjK"><img src="https://i2.wp.com/feeds.feedburner.com/wordpress/gmjK.gif" style="border:0;"/></a>

<br />
<br />




<a href="http://www.bloghissimo.it" title="Aggregatore notizie"><img src="https://i1.wp.com/www.bloghissimo.it/images/antipixel1.2.gif" border="0" alt="Aggregatore" /></a>

<a href="http://blogging.blogranking.us/index.php?id=lapoesia" title="Blog directory" target="_blank" rel="noopener noreferrer"><img src="http://blogging.blogranking.us/img.php?id=lapoesia" alt="Blog directory" border="0"/></a>

<a href="http://www.net-parade.it/risorse/registrazione_motori">
<img alt="Registra il tuo sito nei motori di ricerca" src="https://i1.wp.com/www.net-parade.it/risorse/registrazione_motori/bottone.gif" border="0"/>

</a><a href="http://www.blogtopsites.com/localdir/literature/"><img style="border:none;" src="https://i2.wp.com/www.blogtopsites.com/v_8452.gif" alt="Literature Business Directory - BTS Local" /></a>





<p><a href="http://www.feedburner.com" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/www.feedburner.com/fb/images/pub/powered_by_fb.gif" alt="Powered by FeedBurner"/></a></p>




<table width="194" border="0" cellspacing="1" cellpadding="1">
  <tr>
    <td><div align="center"><a href="http://www.networkedblogs.com/blog/la_poesia_e_lo_spirito/" title="NetkorkedBlogs" target="_blank" rel="noopener noreferrer"><img src="https://lapoesiaelospirito.files.wordpress.com/2009/02/networkedblogs_logo.gif" alt="NetworkedBlogs" /></a></div></td>
  </tr>
  <tr>
    <td><div align="center"><a href="http://www.networkedblogs.com/blog/la_poesia_e_lo_spirito/" title="NetkorkedBlogs" target="_blank" rel="noopener noreferrer"><img src="https://lapoesiaelospirito.files.wordpress.com/2009/02/networkedblogs_fbconnect.gif" alt="Connettiti con FaceBook" /></a></div></td>
  </tr>
   <tr>
    <td><div align="center"><img src="https://lapoesiaelospirito.files.wordpress.com/2009/02/vuoto.png" /></div></td>
  </tr>
</table>



<!-- Facebook Badge START --><a href="http://it-it.facebook.com/fabrizio.centofanti" target="_TOP" style="font-family:&quot;font-size:11px;font-variant:normal;font-style:normal;font-weight:normal;color:#3B5998;text-decoration:none;" title="Fabrizio Centofanti" rel="noopener noreferrer">Fabrizio Centofanti</a><span style="font-family:&quot;font-size:11px;line-height:16px;font-variant:normal;font-style:normal;font-weight:normal;color:#555555;text-decoration:none;">&nbsp;|&nbsp;</span><a href="http://it-it.facebook.com/badges/" target="_TOP" style="font-family:&quot;font-size:11px;font-variant:normal;font-style:normal;font-weight:normal;color:#3B5998;text-decoration:none;" title="Crea il tuo badge!" rel="noopener noreferrer">Crea il tuo badge</a><br /><a href="http://it-it.facebook.com/fabrizio.centofanti" target="_TOP" title="Fabrizio Centofanti" rel="noopener noreferrer"><img src="https://i0.wp.com/badge.facebook.com/badge/1624929999.318.993080119.png" width="94" height="84" style="border:0;" /></a><!-- Facebook Badge END -->




</div>
		</aside><aside id="linkcat-2717" class="widget widget_links"><h1 class="widget-title">Link</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.annamariaferramosca.it">Annamaria Ferramosca</a></li>
<li><a href="http://carlocapone.altervista.org/">Artemisia</a></li>
<li><a href="http://baldrus.blogspot.com/">Baldrus</a></li>
<li><a href="http://golfedombre.blogspot.com/">Blanc de ta nuque</a></li>
<li><a href="http://blogsenzaqualita.splinder.com/">Blog senza qualità</a></li>
<li><a href="http://www.blogodot.ilcannocchiale.it/">blogodot</a></li>
<li><a href="http://blogolonelbuio.blogspot.com/">Blogolo nel buio</a></li>
<li><a href="http://carteggiletterari.org">Carteggi letterari</a></li>
<li><a href="http://www.comedonchisciotte.org/site/index.php">Comedonchisciotte</a></li>
<li><a href="http://lacuginaargia.wordpress.com">Cristina Babino</a></li>
<li><a href="http://ancorapoesia.wordpress.com/">Cristina Bove</a></li>
<li><a href="https://crudalinfa.org/">Crudalinfa</a></li>
<li><a href="http://delea.wordpress.com/">Da presso e nei dintorni</a></li>
<li><a href="http://www.deadcityradio.it/">Deadcityradio</a></li>
<li><a href="http://diderotblog.blogspot.com/">Diderot</a></li>
<li><a href="http://diepicanuova.blogspot.it">diepicanuova</a></li>
<li><a href="http://valterbinaghi.wordpress.com">Doctor Blue and Sister Robinia</a></li>
<li><a href="https://domenicolombardini.com">Domenico Lombardini</a></li>
<li><a href="http://domist.net">Domist</a></li>
<li><a href="https://lapoesiaelospirito.wordpress.com/2009/07/31/mi-hanno-fatto-un-regalo/">don Mario Torregrossa</a></li>
<li><a href="http://farapoesia.blogspot.com/">Farapoesia</a></li>
<li><a href="http://www.feaciedizioni.it/">Feaci Poesia</a></li>
<li><a href="http://www.codicesorgente.it/feedsaggregator/">Feeds aggregator</a></li>
<li><a href="http://rebstein.wordpress.com/">Francesco Marotta</a></li>
<li><a href="https://gesuperatei.wordpress.com">Gesù per atei</a></li>
<li><a href="http://gpcentofanti.wordpress.com/">Giampaolo Centofanti</a></li>
<li><a href="https://giovanniagnoloni.com/">Giovanni Agnoloni</a></li>
<li><a href="http://www.webalice.it/gualbertoalvino/">Gualberto Alvino</a></li>
<li><a href="http://santebernardi.wordpress.com/">Il blog di Sante Bernardi</a></li>
<li><a href="https://ilmestieredileggereblog.wordpress.com">Il mestiere di leggere blog</a></li>
<li><a href="http://www.porto.it/">Il porto</a></li>
<li><a href="http://www.ilprimoamore.com/index.php">Il primo amore</a></li>
<li><a href="http://www.rivistailsegnale.it/">Il Segnale</a></li>
<li><a href="http://www.iquindici.org/content.php?content.18" title="blog collettivo di letteratura">iQuindici</a></li>
<li><a href="http://ivanomugnainidedalus.wordpress.com/">Ivano Mugnaini</a></li>
<li><a href="http://www.lacompagniadellibro.tv/frontend/">La compagnia del libro</a></li>
<li><a href="http://www.lafrusta.net/">La Frusta letteraria</a></li>
<li><a href="http://www.lanaturadellecose.it" rel="friend">la natura delle cose</a></li>
<li><a href="https://lapoesiaelospirito.wordpress.com">La poesia e lo spirito</a></li>
<li><a href="http://lasaladeisilenzi.blogspot.com/">La sala dei silenzi</a></li>
<li><a href="http://lavienbeige.wordpress.com/">La vie en beige</a></li>
<li><a href="http://lambertibocconi.blogspot.com/">Lambertibocconi</a></li>
<li><a href="http://lauraetlory.splinder.com/">Laura et Lory</a></li>
<li><a href="http://tritone52.wordpress.com/">Le Culture del Riformista</a></li>
<li><a href="http://www.letteratitudine.blog.kataweb.it/">Letteratitudine</a></li>
<li><a href="http://letturalenta.net/">Letturalenta</a></li>
<li><a href="http://libereditor.wordpress.com/">Libereditor&#039;s Blog</a></li>
<li><a href="http://liberinversi.splinder.com/">Liberinversi</a></li>
<li><a href="http://www.libreriarcadia.com">Libreria Arcadia</a></li>
<li><a href="https://liminamundi.wordpress.com">Limina mundi</a></li>
<li><a href="http://linutile.wordpress.com/">Linutile</a></li>
<li><a href="http://loredanalipperini.blog.kataweb.it">Lipperatura</a></li>
<li><a href="http://www.solmi.wordpress.com">Liste &#8211; progetto accumulatorio di impulsi verbali</a></li>
<li><a href="http://alessandroseri.wordpress.com/">Lo Stilita</a></li>
<li><a href="http://fabry2000.wordpress.com/">LPELS archivi</a></li>
<li><a href="http://poesiaoggi.splinder.com">Marco Saya</a></li>
<li><a href="http://merlincocai.splinder.com/">Merlin Cocai</a></li>
<li><a href="http://www.helloweb.it/">Michele Caccamo</a></li>
<li><a href="http://minimaetmoralia.wordpress.com/">Minima &amp; moralia</a></li>
<li><a href="http://www.monicamazzitelli.net/">Monica Mazzitelli</a></li>
<li><a href="http://narrabilando.blogspot.com/">Narrabilando</a></li>
<li><a href="http://www.nazioneindiana.com">Nazione Indiana</a></li>
<li><a href="http://www.nwfactory.it/">New writing factory</a></li>
<li><a href="http://www.noreply.it/">No Reply</a></li>
<li><a href="https://www.facebook.com/laPoesiaeloSpirito">Pagina facebook di Lpels</a></li>
<li><a href="http://rivistapaginazero.wordpress.com">Pagina zero</a></li>
<li><a href="http://paginecorsare.myblog.it/">Pagine corsare</a></li>
<li><a href="http://paolocacciolati.blogspot.com/">Paolo Cacciolati</a></li>
<li><a href="http://alfonsinemonamour.racine.ra.it/alfonsine/Alfonsine/Loris/loris_pattuelli2.htm">Per la posa in opera dei falsi cassonetti di Loris Pattuelli.</a></li>
<li><a href="https://perigeion.wordpress.com">perìgeion</a></li>
<li><a href="http://www.poecast.it/">Poecast</a></li>
<li><a href="http://www.poesia2punto0.com/">Poesia 2.0</a></li>
<li><a href="http://poesia.blog.rainews24.it/">Poesia di Luigia Sorrentino</a></li>
<li><a href="http://poesiesenzapari.blogspot.com/">Poesie senza pari</a></li>
<li><a href="http://www.postpopuli.it/">Postpopuli</a></li>
<li><a href="http://www.pupidizuccaro.com/">Pupi di Zuccaro</a></li>
<li><a href="http://retroguardia2.wordpress.com/">Retroguardia</a></li>
<li><a href="http://feeds.feedburner.com/wordpress/gmjK">Rss</a></li>
<li><a href="http://samgha.wordpress.com/">Samgha</a></li>
<li><a href="http://markelo.net">The FK experience</a></li>
<li><a href="http://www.uncuoreintelligente.it/">Un cuore intelligente</a></li>

	</ul>
</aside>
		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h1 class="widget-title">Articoli recenti</h1>		<ul>
											<li>
					<a href="https://lapoesiaelospirito.wordpress.com/2020/06/02/per-lui/" aria-current="page">Per Lui</a>
									</li>
											<li>
					<a href="https://lapoesiaelospirito.wordpress.com/2020/06/01/estratto-di-oltre-il-fuoco-di-javier-nunez/">Estratto di &#8220;Oltre il fuoco&#8221; di Javier&nbsp;Núñez</a>
									</li>
											<li>
					<a href="https://lapoesiaelospirito.wordpress.com/2020/06/01/la-poesia-della-settimana-vincenzo-cardarelli/">La poesia della settimana. Vincenzo&nbsp;Cardarelli</a>
									</li>
											<li>
					<a href="https://lapoesiaelospirito.wordpress.com/2020/06/01/entriamo/">Entriamo</a>
									</li>
											<li>
					<a href="https://lapoesiaelospirito.wordpress.com/2020/05/31/il-dolore-della-casa/">Il dolore della casa: compianti da covid, di Gian Piero&nbsp;Stefanoni</a>
									</li>
					</ul>
		</aside>	</div><!-- #secondary -->

	<div id="tertiary" class="widget-area" role="complementary">
		<aside id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.ibs.it/piccolo-manuale-di-spiritualita-libro-fabrizio-centofanti-sabrina-trane/e/9788872981788"><img width="625" height="1000" src="https://lapoesiaelospirito.files.wordpress.com/2019/05/img_4992.png?w=625" class="image wp-image-107928  attachment-625x1000 size-625x1000" alt="" style="max-width: 100%; height: auto;" srcset="https://lapoesiaelospirito.files.wordpress.com/2019/05/img_4992.png 625w, https://lapoesiaelospirito.files.wordpress.com/2019/05/img_4992.png?w=94 94w, https://lapoesiaelospirito.files.wordpress.com/2019/05/img_4992.png?w=188 188w" sizes="(max-width: 625px) 100vw, 625px" data-attachment-id="107928" data-permalink="https://lapoesiaelospirito.wordpress.com/img_4992/" data-orig-file="https://lapoesiaelospirito.files.wordpress.com/2019/05/img_4992.png" data-orig-size="625,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_4992" data-image-description="" data-medium-file="https://lapoesiaelospirito.files.wordpress.com/2019/05/img_4992.png?w=188" data-large-file="https://lapoesiaelospirito.files.wordpress.com/2019/05/img_4992.png?w=562" /></a></aside><aside id="text-396951024" class="widget widget_text">			<div class="textwidget"><p dir="ltr">Il Piccolo manuale di spiritualità è una provocazione. Cos&#8217;è lo spirito? La scienza, oggi, insegna che anche la materia è energia condensata. Lo spirito non è questa energia: ma se tutto è stato fatto per mezzo del Verbo, esiste qualcosa in cui Dio non è presente, in qualche modo? Non c&#8217;è una linea di pensiero, biblico e extrabiblico, che vede la Sapienza divina penetrare ogni cosa, per cui &#8220;se questi taceranno, grideranno le pietre?&#8221;. Subito qualcuno obietterà: agnostici! panteisti! Ma no, dài. Vogliamo invitarvi a coltivare il desiderio di vedere Dio in tutto, come insegnavano i Padri, lasciando che lo sguardo sia purificato da ciò che impedisce di approdare a questa meta. Beati i puri di cuore, perché vedranno Dio: è la promessa del Cristo, un dono che non può essere comunicato dalla carne e dal sangue, ma solo dall&#8217;alto, come spiega Gesù a Nicodemo nel Vangelo di Giovanni. Il libretto, dunque, semina via via degli indizi, in una caccia al tesoro che ha per posta la vita definitiva, quella che comincia fin d&#8217;ora per chi crede nel Verbo incarnato. Tutto è stato fatto per mezzo di Lui, ma se ne accorge soltanto chi si lascia aprire gli occhi dal Padre; chi si convince che libertà e felicità hanno un nome preciso: Gesù Cristo; chi crede che tutto ciò che entra in contatto con Dio è spirituale; chi decide di vivere nella memoria eterna dell’amore.  Solo una mentalità simbolica, abituata a collegare, a mettere insieme, può comprendere che la natura umana, gli eventi storici, il creato, trovano il loro senso nella manifestazione della Persona, quando sono, cioè, avvolti dall’amore. Allora, in tutto, si potrà vedere Dio.</p>
</div>
		</aside><aside id="facebook-likebox-4" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://m.facebook.com/laPoesiaeloSpirito/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://m.facebook.com/laPoesiaeloSpirito/"><a href="https://m.facebook.com/laPoesiaeloSpirito/"></a></blockquote></div>
		</div>
		</aside><aside id="media_image-8" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/laPoesiaeloSpirito/"><img width="1030" height="725" src="https://lapoesiaelospirito.files.wordpress.com/2019/07/lpels-logo-verticalejpg.jpg?w=1030" class="image wp-image-108393  attachment-1030x725 size-1030x725" alt="" style="max-width: 100%; height: auto;" srcset="https://lapoesiaelospirito.files.wordpress.com/2019/07/lpels-logo-verticalejpg.jpg 1030w, https://lapoesiaelospirito.files.wordpress.com/2019/07/lpels-logo-verticalejpg.jpg?w=150 150w, https://lapoesiaelospirito.files.wordpress.com/2019/07/lpels-logo-verticalejpg.jpg?w=300 300w, https://lapoesiaelospirito.files.wordpress.com/2019/07/lpels-logo-verticalejpg.jpg?w=768 768w, https://lapoesiaelospirito.files.wordpress.com/2019/07/lpels-logo-verticalejpg.jpg?w=1024 1024w" sizes="(max-width: 1030px) 100vw, 1030px" data-attachment-id="108393" data-permalink="https://lapoesiaelospirito.wordpress.com/2019/07/05/la-poesia-e-lo-spirito-su-facebook/lpels-logo-verticalejpg/#main" data-orig-file="https://lapoesiaelospirito.files.wordpress.com/2019/07/lpels-logo-verticalejpg.jpg" data-orig-size="1030,725" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lpels logo verticaleJPG" data-image-description="" data-medium-file="https://lapoesiaelospirito.files.wordpress.com/2019/07/lpels-logo-verticalejpg.jpg?w=300" data-large-file="https://lapoesiaelospirito.files.wordpress.com/2019/07/lpels-logo-verticalejpg.jpg?w=562" /></a></aside><aside id="media_image-7" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/Ges%C3%B9-per-atei-251206858260749/"><img width="1080" height="464" src="https://lapoesiaelospirito.files.wordpress.com/2019/07/screenshot_20190704_100141.jpg?w=1080" class="image wp-image-108353  attachment-1080x464 size-1080x464" alt="" style="max-width: 100%; height: auto;" srcset="https://lapoesiaelospirito.files.wordpress.com/2019/07/screenshot_20190704_100141.jpg 1080w, https://lapoesiaelospirito.files.wordpress.com/2019/07/screenshot_20190704_100141.jpg?w=150 150w, https://lapoesiaelospirito.files.wordpress.com/2019/07/screenshot_20190704_100141.jpg?w=300 300w, https://lapoesiaelospirito.files.wordpress.com/2019/07/screenshot_20190704_100141.jpg?w=768 768w, https://lapoesiaelospirito.files.wordpress.com/2019/07/screenshot_20190704_100141.jpg?w=1024 1024w" sizes="(max-width: 1080px) 100vw, 1080px" data-attachment-id="108353" data-permalink="https://lapoesiaelospirito.wordpress.com/screenshot_20190704_100141/" data-orig-file="https://lapoesiaelospirito.files.wordpress.com/2019/07/screenshot_20190704_100141.jpg" data-orig-size="1080,464" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FIG-LX1&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1562234479&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Screenshot_20190704_100141" data-image-description="" data-medium-file="https://lapoesiaelospirito.files.wordpress.com/2019/07/screenshot_20190704_100141.jpg?w=300" data-large-file="https://lapoesiaelospirito.files.wordpress.com/2019/07/screenshot_20190704_100141.jpg?w=562" /></a></aside><aside id="text-396951026" class="widget widget_text"><h1 class="widget-title">L&#8217;opera</h1>			<div class="textwidget"><p>L&#8217;opera da compiere è educare all&#8217;Amore, alla Verità, alla Bellezza. Il mondo ha un bisogno disperato di questa prospettiva. Chi è cosciente di ciò, sente il bisogno di mobilitarsi, in una sorta di missione speciale. Tutto concorre all&#8217;eclisse dei valori. Le grandi lobby non hanno interesse a risvegliare l&#8217;anima: al contrario, vogliono sopirla, per raggiungere meglio i loro fini. Chiunque abbia a cuore le sorti del mondo, desidera consacrare la vita a questo compito, ignorando la voce che continuamente suggerisce: lascia perdere, chi te lo fa fare. È la voce del nemico, il distruttore, colui che ha ridotto la società occidentale così come vediamo. È ora di unire le forze per permettere che emerga la parte migliore di noi stessi, per liberare la possibilità di una vita guarita nel profondo, risorta dal nucleo incandescente del Bello, del Buono e del Vero. Cominciamo da oggi: domani potrebbe essere già tardi.</p>
</div>
		</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Sottoscrizione Email</label></h1>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Inserisci il tuo indirizzo e-mail per iscriverti a questo blog e ricevere notifiche di nuovi messaggi per e-mail.</p>
<p>Segui assieme ad altri 2.851 follower</p>
					<p>
						<input
							type="text"
							name="email"
							style="width: 95%; padding: 1px 10px"
							placeholder="Inserisci il tuo indirizzo e-mail"
							value=""
							id=""
						/>
					</p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="621013"/>
                    <input type="hidden" name="source" value="https://lapoesiaelospirito.wordpress.com/2020/06/02/per-lui/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="1880486472" />                    <button type="submit"
	                    		                	                >
	                    Sign me up!                    </button>
                </p>
            </form>
			
</aside><aside id="meta-3" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
			<li><a href="https://wordpress.com/start/it?ref=wplogin">Registrati</a></li>			<li><a href="https://lapoesiaelospirito.wordpress.com/wp-login.php">Accedi</a></li>
			<li><a href="https://lapoesiaelospirito.wordpress.com/feed/">Flusso di pubblicazione</a></li>
			<li><a href="https://lapoesiaelospirito.wordpress.com/comments/feed/">Feed dei Commenti</a></li>
			<li><a href="https://wordpress.com/" title="Tecnologia WordPress, la piattaforma semantica di editoria personale di qualità">WordPress.com</a></li>			</ul>
			</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archivi</h1>		<ul>
				<li><a href='https://lapoesiaelospirito.wordpress.com/2020/06/'>giugno 2020</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2020/05/'>maggio 2020</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2020/04/'>aprile 2020</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2020/03/'>marzo 2020</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2020/02/'>febbraio 2020</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2020/01/'>gennaio 2020</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2019/12/'>dicembre 2019</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2019/11/'>novembre 2019</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2019/10/'>ottobre 2019</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2019/09/'>settembre 2019</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2019/08/'>agosto 2019</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2019/07/'>luglio 2019</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2019/06/'>giugno 2019</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2019/05/'>maggio 2019</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2019/04/'>aprile 2019</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2019/03/'>marzo 2019</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2019/02/'>febbraio 2019</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2019/01/'>gennaio 2019</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2018/12/'>dicembre 2018</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2018/11/'>novembre 2018</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2018/10/'>ottobre 2018</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2018/09/'>settembre 2018</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2018/08/'>agosto 2018</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2018/07/'>luglio 2018</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2018/06/'>giugno 2018</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2018/05/'>maggio 2018</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2018/04/'>aprile 2018</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2018/03/'>marzo 2018</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2018/02/'>febbraio 2018</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2018/01/'>gennaio 2018</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2017/12/'>dicembre 2017</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2017/10/'>ottobre 2017</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2017/09/'>settembre 2017</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2017/08/'>agosto 2017</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2017/07/'>luglio 2017</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2017/06/'>giugno 2017</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2017/05/'>maggio 2017</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2017/04/'>aprile 2017</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2017/03/'>marzo 2017</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2017/02/'>febbraio 2017</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2017/01/'>gennaio 2017</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2016/12/'>dicembre 2016</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2016/10/'>ottobre 2016</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2016/09/'>settembre 2016</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2016/08/'>agosto 2016</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2016/07/'>luglio 2016</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2016/06/'>giugno 2016</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2016/05/'>maggio 2016</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2016/04/'>aprile 2016</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2016/03/'>marzo 2016</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2016/02/'>febbraio 2016</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2016/01/'>gennaio 2016</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2015/12/'>dicembre 2015</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2015/11/'>novembre 2015</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2015/10/'>ottobre 2015</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2015/09/'>settembre 2015</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2015/08/'>agosto 2015</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2015/07/'>luglio 2015</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2015/06/'>giugno 2015</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2015/05/'>maggio 2015</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2015/04/'>aprile 2015</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2015/03/'>marzo 2015</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2015/02/'>febbraio 2015</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2015/01/'>gennaio 2015</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2014/12/'>dicembre 2014</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2014/11/'>novembre 2014</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2014/10/'>ottobre 2014</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2014/09/'>settembre 2014</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2014/08/'>agosto 2014</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2014/07/'>luglio 2014</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2014/06/'>giugno 2014</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2014/05/'>maggio 2014</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2014/04/'>aprile 2014</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2014/03/'>marzo 2014</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2014/02/'>febbraio 2014</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2014/01/'>gennaio 2014</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2013/12/'>dicembre 2013</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2013/11/'>novembre 2013</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2013/10/'>ottobre 2013</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2013/09/'>settembre 2013</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2013/08/'>agosto 2013</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2013/07/'>luglio 2013</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2013/06/'>giugno 2013</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2013/05/'>maggio 2013</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2013/04/'>aprile 2013</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2013/03/'>marzo 2013</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2013/02/'>febbraio 2013</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2013/01/'>gennaio 2013</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2012/12/'>dicembre 2012</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2012/11/'>novembre 2012</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2012/10/'>ottobre 2012</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2012/09/'>settembre 2012</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2012/08/'>agosto 2012</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2012/07/'>luglio 2012</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2012/06/'>giugno 2012</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2012/05/'>maggio 2012</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2012/04/'>aprile 2012</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2012/03/'>marzo 2012</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2012/02/'>febbraio 2012</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2012/01/'>gennaio 2012</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2011/12/'>dicembre 2011</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2011/11/'>novembre 2011</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2011/10/'>ottobre 2011</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2011/09/'>settembre 2011</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2011/08/'>agosto 2011</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2011/07/'>luglio 2011</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2011/06/'>giugno 2011</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2011/05/'>maggio 2011</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2011/04/'>aprile 2011</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2011/03/'>marzo 2011</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2011/02/'>febbraio 2011</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2011/01/'>gennaio 2011</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2010/12/'>dicembre 2010</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2010/11/'>novembre 2010</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2010/10/'>ottobre 2010</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2010/09/'>settembre 2010</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2010/08/'>agosto 2010</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2010/07/'>luglio 2010</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2010/06/'>giugno 2010</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2010/05/'>maggio 2010</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2010/04/'>aprile 2010</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2010/03/'>marzo 2010</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2010/02/'>febbraio 2010</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2010/01/'>gennaio 2010</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2009/12/'>dicembre 2009</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2009/11/'>novembre 2009</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2009/10/'>ottobre 2009</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2009/09/'>settembre 2009</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2009/08/'>agosto 2009</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2009/07/'>luglio 2009</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2009/06/'>giugno 2009</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2009/05/'>maggio 2009</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2009/04/'>aprile 2009</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2009/03/'>marzo 2009</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2009/02/'>febbraio 2009</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2009/01/'>gennaio 2009</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2008/12/'>dicembre 2008</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2008/11/'>novembre 2008</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2008/10/'>ottobre 2008</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2008/09/'>settembre 2008</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2008/08/'>agosto 2008</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2008/07/'>luglio 2008</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2008/06/'>giugno 2008</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2008/05/'>maggio 2008</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2008/04/'>aprile 2008</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2008/03/'>marzo 2008</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2008/02/'>febbraio 2008</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2008/01/'>gennaio 2008</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2007/12/'>dicembre 2007</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2007/11/'>novembre 2007</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2007/10/'>ottobre 2007</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2007/09/'>settembre 2007</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2007/08/'>agosto 2007</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2007/07/'>luglio 2007</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2007/06/'>giugno 2007</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2007/05/'>maggio 2007</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2007/04/'>aprile 2007</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2007/03/'>marzo 2007</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2007/02/'>febbraio 2007</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2007/01/'>gennaio 2007</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2020/06/'> 0</a></li>
		</ul>
			</aside>	</div><!-- #tertiary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog su WordPress.com.</a>
				
							</div><!-- .site-info -->
		</footer><!-- #colophon .site-footer -->
	</div><!-- #page-liner -->
</div><!-- #page .hfeed .site -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202023y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-2aa3a81c87222851bd999adadfb14406">
	</div>
	<div class="grofile-hash-map-e6290ef8c6ad61cabbb6fbe3edde4928">
	</div>
	<div class="grofile-hash-map-a7c8beef35c31bc84211cdf9a1d22b89">
	</div>
	<div class="grofile-hash-map-813179fe2e7669ecb676ca590c9984a9">
	</div>
	<div class="grofile-hash-map-13f538cf6beaf3a0ebf9ac8415e69729">
	</div>
	<div class="grofile-hash-map-59f3d7bb41e3710a8e71e543171a7e72">
	</div>
	<div class="grofile-hash-map-f2e0f483308d81e876b495293384a20d">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/lapoesiaelospirito.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/lapoesiaelospirito.wordpress.com\/wp-login.php?action=logout&_wpnonce=350ef711e2","homeURL":"https:\/\/lapoesiaelospirito.wordpress.com\/","postID":"112688","gravDefault":"gravatar_default","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo e-mail non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Scrivi qui i tuoi pensieri... (facoltativo)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Pubblica su</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annulla</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Ripubblica l&#039;articolo" />
				<input type="hidden" id="carousel-reblog-blog-id" value="621013" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://lapoesiaelospirito.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="La poesia e lo spirito" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="18caa823a4" /><input type="hidden" name="_wp_http_referer" value="/2020/06/02/per-lui/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lapoesiaelospirito.wordpress.com\/2020\/06\/02\/per-lui\/":112688};
	</script>
				<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2020/06/02/per-lui/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=it" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>		<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
					<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-scroll negative"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Accetto" class="accept" />

		Nel rispetto del provvedimento emanato, in data 8 maggio 2014, dal garante per la protezione dei dati personali, si avvisano i lettori che questo sito si serve dei cookie per fornire servizi e per effettuare analisi statistiche completamente anonime. Pertanto proseguendo con la navigazione si presta il consenso all&#039; uso dei cookie. Per un maggiore approfondimento 
		<a href="https://lapoesiaelospirito.wordpress.com/82947-2/" >
			Clicca qui		</a>
 </form>
</div>
</aside><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695h&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Caricamento..."};
</script>
<script>
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
</script>
<script>
var actionbardata = {"siteID":"621013","siteName":"La poesia e lo spirito","siteURL":"http:\/\/lapoesiaelospirito.wordpress.com","icon":"<img alt='' src='https:\/\/lapoesiaelospirito.files.wordpress.com\/2019\/09\/wp-1568408086095.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/able","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flapoesiaelospirito.wordpress.com%2F2020%2F06%2F02%2Fper-lui%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/lapoesiaelospirito.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"5c958b78f0","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"1880486472\" \/>","referer":"https:\/\/lapoesiaelospirito.wordpress.com\/2020\/06\/02\/per-lui\/","canFollow":"1","feedID":"52196","statusMessage":"","customizeLink":"https:\/\/lapoesiaelospirito.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flapoesiaelospirito.wordpress.com%2F2020%2F06%2F02%2Fper-lui%2F","postID":"112688","shortlink":"https:\/\/wp.me\/p2Byl-tjy","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/lapoesiaelospirito.wordpress.com\/112688","statsLink":"https:\/\/wordpress.com\/stats\/post\/112688\/lapoesiaelospirito.wordpress.com","i18n":{"view":"Visualizza il sito","follow":"Segui","following":"Siti che segui","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: Able","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Reader","viewReadPost":"View post in Reader","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 2.851 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flapoesiaelospirito.wordpress.com%2F2020%2F06%2F02%2Fper-lui%2F&signup_flow=account\">Accedi ora.<\/a>","stats":"Statistiche"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/lapoesiaelospirito.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"06885b3703","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/lapoesiaelospirito.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flapoesiaelospirito.wordpress.com%2F2020%2F06%2F02%2Fper-lui%2F","blog_id":"621013","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Ripubblica","reblogged":"Ripubblicato","reblog_add_thoughts":"Scrivi qui i tuoi pensieri... (facoltativo)","reblogging":"Ripubblicazione in corso...","post_reblog":"Ripubblica l'articolo","stats_query_args":"blog=621013&v=wpcom&tz=2&user_id=0&subd=lapoesiaelospirito","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJylVFly2zAMvVApWJOJY390epQOJcIyJG4lSKvO6QM1Uupt1CVfhAC8B/AJIIxRtcFn9Bl6BoMnajH+rHr+AtehGDg7ZNYdPoj2Pwqm83xU5E+E4x/TesxRt4NKyPR6x+qKirZ05BksDcggoIJH7Y3FtCSTb20xEpyaJ85wQm9CmkIx2POBrK0c+VvuhfhQrFVMGRUayuS7uSTU9W6/rTf1FjyO/KvLxoZ2mKuILamiCL+71aP7LkW6Ip8Npk4iCWFX1dVGjbENDppC1gDVOw/kDd7p/tcUJjiRUZvzJ3l0XX+WArnVEdUxO7vO9L/itzqFwmhXpL+YHWnMiUu9z1A/DVMDPFJcG7g70JXjFpiPKJsBsTSgG4tTPjstlxNIWakykukwM2CRaBgIldUjZHTR6ow3/hWeeY/gu2wDHHSLjaAUugbNCkobWQzV6AROc8YklgonTImmffrw/SNDTtLJnUKXoDZT8BPow3q0zBx/b+2l//oFucx69BvnSVkUUotjrb+B2GFWT9VmFjQkt5I/vQLqYDUl4KNOMsbLKaBv7mv9vN+8PG9f9k/9G/NqAfY='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-content/plugins/gutenberg-core/8.1.0-wpcom/vendor/wp-polyfill-url.min.7490158b.js?m=1589993648h&#038;ver=3.6.4"></scr' + 'ipt>' );
( window.DOMRect ) || document.write( '<script src="https://s1.wp.com/wp-content/plugins/gutenberg-core/8.1.0-wpcom/vendor/wp-polyfill-dom-rect.7e21c103.js?m=1589993648h&#038;ver=3.42.0"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'621013','blog_tz':'2','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'621013','v':'wpcom','tz':'2','user_id':'0','post':'112688','subd':'lapoesiaelospirito'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlRkEtJXlbdVFFL0crJTdoK04rWkoyS35MX0k5SVhHW1F2NlJKSklQWXMsdGtBRm4yMk9jcHBPM0JDfHJCUU5nSEVyWVdkaVdadU8rU3V0MDh1bi5hW0gxdjdFUixtQW9jP3IlU0ZDVDJTT2FqR1ByMnwtdU92NjVOWCs1eiVvLyZvUytOdDdFJS40NG5OWFVxQnREQksrUSt5LHw4X25rcDElb3xkT09+cSVyY000V0syN2p+fE05ZVl0R3cyS049cHRuPVN5Rnw1MmNTTE9RRU8xbGsmMl8vWC41M35bMC9YPUE0Nj9MbUd5Z3xsUCU2PT9nOW90ZjVNakYyTTF8SXl+TlRHdk8lYTltbERxWW9PbU8='}]);
_stq.push([ 'clickTrackerInit', '621013', '112688' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>