<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Estasi | La poesia e lo spirito</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://lapoesiaelospirito.wordpress.com/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/twentytwelve/js/html5.js?ver=3.7.0" type="text/javascript"></script>
<![endif]-->
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="La poesia e lo spirito &raquo; Feed" href="https://lapoesiaelospirito.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La poesia e lo spirito &raquo; Feed dei commenti" href="https://lapoesiaelospirito.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La poesia e lo spirito &raquo; Estasi Feed dei commenti" href="https://lapoesiaelospirito.wordpress.com/2021/03/31/dio/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7.1-alpha-50603"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJytkttuwyAMhl9ohCZTo91MexYIFnPLSdgsy9uP0K7quirrxW6QT9+PDZZzElMMDIGlLyK5YjGQnNMUvSCPDpYbr5uInuR9LINTDEakSHzjbWEOj0DyAJzUdBTN+1X+XWtLdTVkWzMZ5Ee/64aul7qgM1K72AR0VnmRxIuD/xDid/CPCDXqahC1xMLCZjQP93IjkRVjsPQHPsUzNnT77lkaJL7ExH306vXX8WvcJ8VrhQeDClydOPAWNqOxUH+5lpxtwfC5jbQ90jplIBL19Fi8aK+7uR+VWrs5bUa78EfkhKIMkbHSdDHWxJt/7cd+3A3DuH85fAFBrBlP?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJzTLy/QTc7PK0nNK9EvyUjNTS3WLyhN0i8pBwpUAsmcslT94pLKnFS95OJiHX0iVAPV6Sfl5CdnF4O02OfaGpoZGhgYWRhYmmYBAC+UKKc=?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentytwelve/css/ie.css?m=1423935238h&#038;ver=20150214' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNjEsOwjAMBS9EMEUqKgvEWZLghlDno8Yh9PYYVmUDbKz3bM9Ay8qmyBgZ+IoBC+RqgJssFpl0Ryi8EKqWbQpbW8oGVkyoKlN1PhZo/uKQC2CVa5o8KtINGEMmzeJ9a/4RjNqiEYMiP0l4/CYdJkXJavYpfhQ1kvbzN3RGQ8lJdCBfq/qCzuHU9cddd+j3w3B7AopAcMk=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"621013","siteName":"La poesia e lo spirito","siteURL":"http:\/\/lapoesiaelospirito.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentytwelve","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flapoesiaelospirito.wordpress.com%2F2021%2F03%2F31%2Fdio%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentytwelve\/","xhrURL":"https:\/\/lapoesiaelospirito.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c427f8fbf5","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"caa2f22803\" \/>","referer":"https:\/\/lapoesiaelospirito.wordpress.com\/2021\/03\/31\/dio\/","canFollow":"1","feedID":"52196","statusMessage":"","customizeLink":"https:\/\/lapoesiaelospirito.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flapoesiaelospirito.wordpress.com%2F2021%2F03%2F31%2Fdio%2F","postID":"118740","shortlink":"https:\/\/wp.me\/s2Byl-dio","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/lapoesiaelospirito.wordpress.com\/118740","statsLink":"https:\/\/wordpress.com\/stats\/post\/118740\/lapoesiaelospirito.wordpress.com","i18n":{"view":"Visualizza il sito","follow":"Segui","following":"Siti che segui","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: Twenty Twelve","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci gli abbonamenti","viewReader":"Visualizza il sito nel Reader","viewReadPost":"View post in Reader","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 2.971 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flapoesiaelospirito.wordpress.com%2F2021%2F03%2F31%2Fdio%2F&signup_flow=account\">Accedi ora.<\/a>","stats":"Statistiche"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjtEKwjAMRX/IrBaZ4oP4LXOLJaVNa9Iy9/dWUCi++BRu7skhZs0wJy7IxXg1Md0oIFRFmVzbAfE9DV53puNihRyqI1YjGKaCC+Sk5Sd9r4jnUBfUt94/Ksr2GUMk/gtBJCdN2sPdvxIKZEnPrXXXeLFHO54P+9No/QvkYVAs'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lapoesiaelospirito.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://lapoesiaelospirito.wordpress.com/2021/03/31/dio/" />
<link rel='shortlink' href='https://wp.me/s2Byl-dio' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flapoesiaelospirito.wordpress.com%2F2021%2F03%2F31%2Fdio%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flapoesiaelospirito.wordpress.com%2F2021%2F03%2F31%2Fdio%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Estasi" />
<meta property="og:url" content="https://lapoesiaelospirito.wordpress.com/2021/03/31/dio/" />
<meta property="og:description" content="Dio manda in estasi, basta fermarsi un poco. È come quando ascolti certa musica, anzi, di più: è come ritrovarsi quando ti credevi già perduto." />
<meta property="article:published_time" content="2021-03-31T04:00:00+00:00" />
<meta property="article:modified_time" content="2021-03-31T03:58:23+00:00" />
<meta property="og:site_name" content="La poesia e lo spirito" />
<meta property="og:image" content="https://lapoesiaelospirito.files.wordpress.com/2021/03/ad945172-1a07-4de6-9d30-a47da9ff62e4.jpeg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="1024" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Estasi" />
<meta name="twitter:image" content="https://lapoesiaelospirito.files.wordpress.com/2021/03/ad945172-1a07-4de6-9d30-a47da9ff62e4.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://lapoesiaelospirito.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://lapoesiaelospirito.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://lapoesiaelospirito.wordpress.com/osd.xml" title="La poesia e lo spirito" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#a40404" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="La poesia e lo spirito" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Potrà questa bellezza rovesciare il mondo?" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://lapoesiaelospirito.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Dio manda in estasi, basta fermarsi un poco. È come quando ascolti certa musica, anzi, di più: è come ritrovarsi quando ti credevi già perduto." />
	<style type="text/css" id="twentytwelve-header-css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #a40404; }
</style>
	<link rel="amphtml" href="https://lapoesiaelospirito.wordpress.com/2021/03/31/dio/amp/"><style type="text/css" id="custom-colors-css">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</style>
</head>

<body class="post-template-default single single-post postid-118740 single-format-standard custom-background wp-embed-responsive customizer-styles-applied custom-font-enabled highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
				<hgroup>
			<h1 class="site-title"><a href="https://lapoesiaelospirito.wordpress.com/" title="La poesia e lo spirito" rel="home">La poesia e lo spirito</a></h1>
			<h2 class="site-description">Potrà questa bellezza rovesciare il mondo?</h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menu</button>
			<a class="assistive-text" href="#content" title="Vai al contenuto">Vai al contenuto</a>
			<div class="nav-menu"><ul>
<li ><a href="https://lapoesiaelospirito.wordpress.com/">Home</a></li><li class="page_item page-item-115419"><a href="https://lapoesiaelospirito.wordpress.com/chi-siamo/">Chi siamo</a></li>
<li class="page_item page-item-115464 page_item_has_children"><a href="https://lapoesiaelospirito.wordpress.com/redattori/">Redattori</a>
<ul class='children'>
	<li class="page_item page-item-2349 page_item_has_children"><a href="https://lapoesiaelospirito.wordpress.com/redattori/redazione/">Redazione</a>
	<ul class='children'>
		<li class="page_item page-item-3193"><a href="https://lapoesiaelospirito.wordpress.com/redattori/redazione/antonio-sparzani/">Antonio Sparzani</a></li>
		<li class="page_item page-item-1435"><a href="https://lapoesiaelospirito.wordpress.com/redattori/redazione/enrico-de-lea/">Enrico De Lea</a></li>
		<li class="page_item page-item-50"><a href="https://lapoesiaelospirito.wordpress.com/redattori/redazione/fabrizio-centofanti/">Fabrizio Centofanti</a></li>
		<li class="page_item page-item-92642"><a href="https://lapoesiaelospirito.wordpress.com/redattori/redazione/francesca-giannetto/">Francesca Giannetto</a></li>
		<li class="page_item page-item-2151"><a href="https://lapoesiaelospirito.wordpress.com/redattori/redazione/francesco-sasso/">Francesco Sasso</a></li>
		<li class="page_item page-item-174"><a href="https://lapoesiaelospirito.wordpress.com/redattori/redazione/giorgio-morale/">Giorgio Morale</a></li>
		<li class="page_item page-item-103040"><a href="https://lapoesiaelospirito.wordpress.com/redattori/redazione/giovanna-menegus/">Giovanna Menegùs</a></li>
		<li class="page_item page-item-5327"><a href="https://lapoesiaelospirito.wordpress.com/redattori/redazione/giovanni-agnoloni-2/">Giovanni Agnoloni</a></li>
		<li class="page_item page-item-61"><a href="https://lapoesiaelospirito.wordpress.com/redattori/redazione/giovanni-nuscis/">Giovanni Nuscis</a></li>
		<li class="page_item page-item-3641"><a href="https://lapoesiaelospirito.wordpress.com/redattori/redazione/giuseppe-panella/">Giuseppe Panella</a></li>
		<li class="page_item page-item-61833"><a href="https://lapoesiaelospirito.wordpress.com/redattori/redazione/guido-michelone/">Guido Michelone</a></li>
		<li class="page_item page-item-111168"><a href="https://lapoesiaelospirito.wordpress.com/redattori/redazione/kika-bohr/">Kika Bohr</a></li>
		<li class="page_item page-item-98636"><a href="https://lapoesiaelospirito.wordpress.com/redattori/redazione/luigi-maria-corsanico/">Luigi Maria Corsanico</a></li>
		<li class="page_item page-item-14367"><a href="https://lapoesiaelospirito.wordpress.com/redattori/redazione/marino-magliani/">Marino Magliani</a></li>
		<li class="page_item page-item-4316"><a href="https://lapoesiaelospirito.wordpress.com/redattori/redazione/massimo-maugeri/">Massimo Maugeri</a></li>
		<li class="page_item page-item-36047"><a href="https://lapoesiaelospirito.wordpress.com/redattori/redazione/matteo-telara/">Matteo Telara</a></li>
		<li class="page_item page-item-74214"><a href="https://lapoesiaelospirito.wordpress.com/redattori/redazione/max-ponte/">Max Ponte</a></li>
		<li class="page_item page-item-86341"><a href="https://lapoesiaelospirito.wordpress.com/redattori/redazione/michele-caccamo/">Michele Caccamo</a></li>
		<li class="page_item page-item-20937"><a href="https://lapoesiaelospirito.wordpress.com/redattori/redazione/monica-mazzitelli/">Monica Mazzitelli</a></li>
		<li class="page_item page-item-72452"><a href="https://lapoesiaelospirito.wordpress.com/redattori/redazione/pasquale-vitagliano/">Pasquale Vitagliano</a></li>
		<li class="page_item page-item-115777"><a href="https://lapoesiaelospirito.wordpress.com/redattori/redazione/raffaela-fazio/">Raffaela Fazio</a></li>
		<li class="page_item page-item-69016"><a href="https://lapoesiaelospirito.wordpress.com/redattori/redazione/riccardo-ferrazzi/">Riccardo Ferrazzi</a></li>
		<li class="page_item page-item-5745"><a href="https://lapoesiaelospirito.wordpress.com/redattori/redazione/roberto-plevano/">Roberto Plevano</a></li>
		<li class="page_item page-item-63"><a href="https://lapoesiaelospirito.wordpress.com/redattori/redazione/roberto-rossi-testa/">Roberto Rossi Testa</a></li>
		<li class="page_item page-item-1338"><a href="https://lapoesiaelospirito.wordpress.com/redattori/redazione/stefanie-golisch/">Stefanie Golisch</a></li>
	</ul>
</li>
	<li class="page_item page-item-115467"><a href="https://lapoesiaelospirito.wordpress.com/redattori/hanno-scritto-su-lpels/">Hanno scritto su&nbsp;LPELS</a></li>
</ul>
</li>
<li class="page_item page-item-3669"><a href="https://lapoesiaelospirito.wordpress.com/contattaci/">Contatti</a></li>
</ul></div>
		</nav><!-- #site-navigation -->

			</header><!-- #masthead -->

	<div id="main" class="wrapper">
	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-118740" class="post-118740 post type-post status-publish format-standard hentry category-short-stories tag-estasi">
				<header class="entry-header">
			
						<h1 class="entry-title">Estasi</h1>
										<div class="comments-link">
					<a href="https://lapoesiaelospirito.wordpress.com/2021/03/31/dio/#comments">3 Repliche</a>				</div><!-- .comments-link -->
					</header><!-- .entry-header -->

				<div class="entry-content">
			
<figure class="wp-block-image size-thumbnail"><img data-attachment-id="118883" data-permalink="https://lapoesiaelospirito.wordpress.com/ad945172-1a07-4de6-9d30-a47da9ff62e4/" data-orig-file="https://lapoesiaelospirito.files.wordpress.com/2021/03/ad945172-1a07-4de6-9d30-a47da9ff62e4.jpeg" data-orig-size="768,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ad945172-1a07-4de6-9d30-a47da9ff62e4" data-image-description="" data-medium-file="https://lapoesiaelospirito.files.wordpress.com/2021/03/ad945172-1a07-4de6-9d30-a47da9ff62e4.jpeg?w=225" data-large-file="https://lapoesiaelospirito.files.wordpress.com/2021/03/ad945172-1a07-4de6-9d30-a47da9ff62e4.jpeg?w=625" src="https://lapoesiaelospirito.files.wordpress.com/2021/03/ad945172-1a07-4de6-9d30-a47da9ff62e4.jpeg?w=113" alt="" class="wp-image-118883" srcset="https://lapoesiaelospirito.files.wordpress.com/2021/03/ad945172-1a07-4de6-9d30-a47da9ff62e4.jpeg?w=113 113w, https://lapoesiaelospirito.files.wordpress.com/2021/03/ad945172-1a07-4de6-9d30-a47da9ff62e4.jpeg?w=226 226w" sizes="(max-width: 113px) 100vw, 113px" /></figure>



<figure class="wp-block-image size-thumbnail"><img src="https://lapoesiaelospirito.files.wordpress.com/2021/03/c8a394ef-e553-426c-9df5-187b582e112e.jpeg?w=113" alt="" class="wp-image-118741" /></figure>



<p>Dio manda in estasi, basta fermarsi un poco. È come quando ascolti certa musica, anzi, di più: è come ritrovarsi quando ti credevi già perduto.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://lapoesiaelospirito.wordpress.com/2021/03/31/dio/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://lapoesiaelospirito.wordpress.com/2021/03/31/dio/" data-text="Estasi" data-via="wordpressdotcom" data-related="wordpressdotcom">Tweet</a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://lapoesiaelospirito.wordpress.com/2021/03/31/dio/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://lapoesiaelospirito.wordpress.com/2021/03/31/dio/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://lapoesiaelospirito.wordpress.com/2021/03/31/dio/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-621013-118740-6064ceed43b6d' data-src='//widgets.wp.com/likes/index.html?ver=20210317#blog_id=621013&amp;post_id=118740&amp;origin=lapoesiaelospirito.wordpress.com&amp;obj_id=621013-118740-6064ceed43b6d' data-name='like-post-frame-621013-118740-6064ceed43b6d'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			Questo articolo è stato pubblicato in <a href="https://lapoesiaelospirito.wordpress.com/category/short-stories/" rel="category tag">Short stories</a> e taggato come <a href="https://lapoesiaelospirito.wordpress.com/tag/estasi/" rel="tag">Estasi</a> il <a href="https://lapoesiaelospirito.wordpress.com/2021/03/31/dio/" title="6:00 AM" rel="bookmark"><time class="entry-date" datetime="2021-03-31T06:00:00+02:00">31/03/2021</time></a><span class="by-author"> da <span class="author vcard"><a class="url fn n" href="https://lapoesiaelospirito.wordpress.com/author/fabry2000/" title="Vedi tutti gli articoli di fabrizio centofanti" rel="author">fabrizio centofanti</a></span></span>										<div class="author-info">
					<div class="author-avatar">
						<img alt='' src='https://0.gravatar.com/avatar/6a26b4784f421f2aedd3c68e4d104836?s=68&#038;d=&#038;r=G' class='avatar avatar-68' height='68' width='68' />					</div><!-- .author-avatar -->
					<div class="author-description">
						<h2>
						Informazioni su fabrizio centofanti						</h2>
						<p>https://gesuperatei.wordpress.com
https://lapoesiaelospirito.wordpress.com

https://youtu.be/wnH1GlOPZk0</p>
						<div class="author-link">
							<a href="https://lapoesiaelospirito.wordpress.com/author/fabry2000/" rel="author">
							Visualizza tutti gli articoli di fabrizio centofanti <span class="meta-nav">&rarr;</span>							</a>
						</div><!-- .author-link	-->
					</div><!-- .author-description -->
				</div><!-- .author-info -->
					</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Navigazione articolo</h3>
					<span class="nav-previous"><a href="https://lapoesiaelospirito.wordpress.com/2021/03/30/lirico-terapia-8/" rel="prev"><span class="meta-nav">&larr;</span> Lirico terapia. Primo Levi,&nbsp;Dateci.</a></span>
					<span class="nav-next"><a href="https://lapoesiaelospirito.wordpress.com/2021/03/31/luigi-maria-corsanico-43/" rel="next">Luigi Maria Corsanico legge Marcello Comitini.&nbsp;31 <span class="meta-nav">&rarr;</span></a></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			3 pensieri su &ldquo;<span>Estasi</span>&rdquo;		</h2>

		<ol class="commentlist">
				<li class="comment byuser comment-author-sabrinatrane35 even thread-even depth-1 highlander-comment" id="li-comment-303328">
		<article id="comment-303328" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/2aa3a81c87222851bd999adadfb14406?s=44&#038;d=&#038;r=G' class='avatar avatar-44' height='44' width='44' /><cite><b class="fn">S&amp;R</b> </cite><a href="https://lapoesiaelospirito.wordpress.com/2021/03/31/dio/#comment-303328"><time datetime="2021-03-31T07:57:24+02:00">31/03/2021 alle 7:57 AM</time></a>			</header><!-- .comment-meta -->

				
				
			<section class="comment-content comment">
				<p>Ancora un&#8217;alba sul mondo:<br />
altra luce, un giorno<br />
mai vissuto da nessuno,<br />
ancora qualcuno è nato:<br />
con occhi e mani<br />
e sorride.</p>
<p>David M. Turoldo</p>
<p id="comment-like-303328" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lapoesiaelospirito.wordpress.com/2021/03/31/dio/?like_comment=303328&#038;_wpnonce=b29007cbf4" class="comment-like-link needs-login" rel="nofollow" data-blog="621013"><span>&quot;Mi piace&quot;</span></a><span id="comment-like-count-303328" class="comment-like-feedback">&quot;Mi piace&quot;</span></p>
							</section><!-- .comment-content -->

				<div class="reply">
								</div><!-- .reply -->
			</article><!-- #comment-## -->
				</li><!-- #comment-## -->
	<li class="comment byuser comment-author-alfonsomatrella odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-303330">
		<article id="comment-303330" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/13f538cf6beaf3a0ebf9ac8415e69729?s=44&#038;d=&#038;r=G' class='avatar avatar-44' height='44' width='44' /><cite><b class="fn">Alfonso Matrella</b> </cite><a href="https://lapoesiaelospirito.wordpress.com/2021/03/31/dio/#comment-303330"><time datetime="2021-03-31T08:35:36+02:00">31/03/2021 alle 8:35 AM</time></a>			</header><!-- .comment-meta -->

				
				
			<section class="comment-content comment">
				<p>Fermare tutto:<br />
Il tempo,le corse,i rumori,i suoni,il vociare dentro o fuori di sé,le urla di un mondo a cui non risponde nessuna eco,e riuscire a &#8220;guardarsi dentro&#8221;,e Ritrovandosi guardare a quell&#8217;AMICO che per tirarci fuori dai guai si è offerto,una volta per sempre,e ci ha PERDONATI, SALVATI,LIBERATI !<br />
Puntare quell&#8217;immagine con occhi,cuore e spirito;<br />
Se il desiderio è così forte,se lo facciamo prevalere ai desideri materiali, se ci  lasciamo avviluppare dal SUO SPIRITO, ecco che ci ritroviamo &#8220;elevati&#8221;,sollevati da terra,sguardo a LUI,<br />
come Egli stesso ha detto:<br />
&#8220;&#8221;Quando sarò sollevato attirerò tutto/i  a Me&#8230;<br />
L&#8217;incontro con qualcuno,un amico,un maestro,un padre(anche spirituale) un SUO vero discepolo,che ci guidi e ci accompagni,che ci &#8220;&#8221;aiuti a salire&#8221;&#8221; resta fondamentale in questo percorso verso&#8230;&#8230;<br />
anche solo attraverso un blog,o via chat&#8230;importante è VOLER SALIRE&#8230;in estasi!</p>
<p id="comment-like-303330" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lapoesiaelospirito.wordpress.com/2021/03/31/dio/?like_comment=303330&#038;_wpnonce=54074fd004" class="comment-like-link needs-login" rel="nofollow" data-blog="621013"><span>&quot;Mi piace&quot;</span></a><span id="comment-like-count-303330" class="comment-like-feedback">&quot;Mi piace&quot;</span></p>
							</section><!-- .comment-content -->

				<div class="reply">
								</div><!-- .reply -->
			</article><!-- #comment-## -->
				</li><!-- #comment-## -->
	<li class="comment byuser comment-author-piopapitiscaliit even thread-even depth-1 highlander-comment" id="li-comment-303334">
		<article id="comment-303334" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/813179fe2e7669ecb676ca590c9984a9?s=44&#038;d=&#038;r=G' class='avatar avatar-44' height='44' width='44' /><cite><b class="fn"><a href='http://gravatar.com/piopapitiscaliit' rel='external nofollow ugc' class='url'>piopapitiscaliit</a></b> </cite><a href="https://lapoesiaelospirito.wordpress.com/2021/03/31/dio/#comment-303334"><time datetime="2021-03-31T09:39:37+02:00">31/03/2021 alle 9:39 AM</time></a>			</header><!-- .comment-meta -->

				
				
			<section class="comment-content comment">
				<p>Estasi: che è fuori dei propri sensi&#8230;andare oltre&#8230;essere in contatto con il divino&#8230;<br />
se rientri in te stesso (è qui il problema)&#8230;allora forse possiamo mettere il dito nella piaga di &#8230;.</p>
<p id="comment-like-303334" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lapoesiaelospirito.wordpress.com/2021/03/31/dio/?like_comment=303334&#038;_wpnonce=24809e0023" class="comment-like-link needs-login" rel="nofollow" data-blog="621013"><span>&quot;Mi piace&quot;</span></a><span id="comment-like-count-303334" class="comment-like-feedback">&quot;Mi piace&quot;</span></p>
							</section><!-- .comment-content -->

				<div class="reply">
								</div><!-- .reply -->
			</article><!-- #comment-## -->
				</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/31/dio/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://lapoesiaelospirito.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ff4ceb1e9a" /><input type="hidden" name="_wp_http_referer" value="/2021/03/31/dio/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Ospite">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Flapoesiaelospirito.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Logo di WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Stai commentando usando il tuo account WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Stai commentando usando il tuo account Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Stai commentando usando il tuo account Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Stai commentando usando il tuo account Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Mandami una notifica per nuovi articoli via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='118740' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9382a031d5" /></p>
<input type="hidden" name="genseq" value="1617219309" />
<input type="hidden" id="ak_js" name="ak_js" value="123"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Questo sito utilizza Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come vengono elaborati i dati derivati dai commenti</a>.</p>
</div><!-- #comments .comments-area -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
						<aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">ISCRIVITI</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Inserisci il tuo indirizzo e-mail per iscriverti a questo blog e ricevere notifiche di nuovi messaggi per e-mail.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Unisciti ad altri 2.971 follower						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Indirizzo email:					</label>

					<input
							type="text"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Inserisci il tuo indirizzo e-mail"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="621013"/>
                    <input type="hidden" name="source" value="https://lapoesiaelospirito.wordpress.com/2021/03/31/dio/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="caa2f22803" />                    <button type="submit"
	                    		                	                >
	                    Sign me up!                    </button>
                </p>
            </form>
			
</aside><aside id="facebook-likebox-4" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://m.facebook.com/laPoesiaeloSpirito/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://m.facebook.com/laPoesiaeloSpirito/"><a href="https://m.facebook.com/laPoesiaeloSpirito/"></a></blockquote></div>
		</div>
		</aside><aside id="text-396951029" class="widget widget_text">			<div class="textwidget"><p align="justify"><strong>La poesia e lo spirito</strong> (Lpels) è un blog collettivo di letteratura e società, democratico, aperto, sensibile alle istanze autentiche di rinnovamento culturale, sociale, economico e politico. Fondato da Fabrizio Centofanti come blog personale nel 2006, diventa collettivo con il contributo di Antonella Pizzo e soprattutto di Franz Krauspenhaar. Universalmente noto per la sua capacità di accoglienza, Lpels ha ospitato e ospita contributi di grande spessore &#8211; facilmente raggiungibili attraverso la funzione “ricerca”. Aspira, in tal modo, a essere una presenza efficace nel panorama culturale italiano e possibilmente uno strumento di cambiamento e di trasformazione delle strutture di potere, spesso ingiuste e indegne dei valori umani in cui la persona si riconosce in ogni spazio e in ogni tempo, al di là di credenze e tessere politiche.</p>
</div>
		</aside><aside id="search-2" class="widget widget_search"><h3 class="widget-title">Cerca</h3><form role="search" method="get" id="searchform" class="searchform" action="https://lapoesiaelospirito.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></aside><aside id="categories-6" class="widget widget_categories"><h3 class="widget-title">Categorie e autori</h3><form action="https://lapoesiaelospirito.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Categorie e autori</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="20621626">Achille Maccapani</option>
	<option class="level-0" value="12486479">Ade Zeno</option>
	<option class="level-0" value="5651720">Alessandro Seri</option>
	<option class="level-0" value="5033104">Alessandro Zaccuri</option>
	<option class="level-0" value="3831870">Alfio Squillaci</option>
	<option class="level-0" value="3286">Ambiente</option>
	<option class="level-0" value="11517458">Anna Lamberti Bocconi</option>
	<option class="level-0" value="6480">Annunci</option>
	<option class="level-0" value="16071584">Antonio Sparzani</option>
	<option class="level-0" value="3468">Arte</option>
	<option class="level-0" value="11874">Attualità</option>
	<option class="level-0" value="649333">Bianca Madeccia</option>
	<option class="level-0" value="22687758">Buona lettura</option>
	<option class="level-0" value="9013273">Carlo grande</option>
	<option class="level-0" value="12539342">Carmine Vitale</option>
	<option class="level-0" value="5178670">Chiara Daino</option>
	<option class="level-0" value="597">Cinema</option>
	<option class="level-0" value="44955431">comunicazione e poesia</option>
	<option class="level-0" value="1340558">Consulenza linguistica</option>
	<option class="level-0" value="115078">Contatti</option>
	<option class="level-0" value="2707978">Corso di scrittura creativa</option>
	<option class="level-0" value="604901">Critica letteraria</option>
	<option class="level-0" value="8582">Dalla rete</option>
	<option class="level-0" value="9028">Diari</option>
	<option class="level-0" value="335600">Divagazioni</option>
	<option class="level-0" value="10100">Domande</option>
	<option class="level-0" value="149341">Editoria</option>
	<option class="level-0" value="5562379">emanuele kraushaar</option>
	<option class="level-0" value="12539347">Enrico De Lea</option>
	<option class="level-0" value="3448">Eventi</option>
	<option class="level-0" value="1964540">Ezio Tarantino</option>
	<option class="level-0" value="6547802">Fabrizio Centofanti</option>
	<option class="level-0" value="25844757">Fabrizio Falconi</option>
	<option class="level-0" value="25845049">Fausto Raso</option>
	<option class="level-0" value="524">Film</option>
	<option class="level-0" value="642104">Francesco Sasso</option>
	<option class="level-0" value="446525">Franco Arminio</option>
	<option class="level-0" value="3818189">gaja cenciarelli</option>
	<option class="level-0" value="3992776">Giorgio Morale</option>
	<option class="level-0" value="580643596">Giovanna Menegus</option>
	<option class="level-0" value="19553949">Giovanni Agnoloni</option>
	<option class="level-0" value="18369336">Giovanni Choukhadarian</option>
	<option class="level-0" value="12982247">Giovanni Monasteri</option>
	<option class="level-0" value="3977664">Giovanni Nuscis</option>
	<option class="level-0" value="4302563">Giuseppe Panella</option>
	<option class="level-0" value="40532597">Gualberto Alvino</option>
	<option class="level-0" value="6051284">I grandi</option>
	<option class="level-0" value="21751">Interviste</option>
	<option class="level-0" value="1598334">Interzona</option>
	<option class="level-0" value="26977587">Ipotesi di beato</option>
	<option class="level-0" value="64166854">Kika Bohr</option>
	<option class="level-0" value="28830126">La poesia della settimana</option>
	<option class="level-0" value="3283003">La poesia e lo spirito</option>
	<option class="level-0" value="777449">Lavori in corso</option>
	<option class="level-0" value="23300">Letteratura</option>
	<option class="level-0" value="6537">Letture</option>
	<option class="level-0" value="1185636">Libero approdo per esordienti</option>
	<option class="level-0" value="1637">libri</option>
	<option class="level-0" value="2717">Link</option>
	<option class="level-0" value="7178409">Linnio Accorroni</option>
	<option class="level-0" value="707303743">Lirico terapia</option>
	<option class="level-0" value="17494272">Luigia Sorrentino</option>
	<option class="level-0" value="30679979">Mara Macrì</option>
	<option class="level-0" value="7165558">Maria Grazia Calandrone</option>
	<option class="level-0" value="1687763">Maria Pia Quintavalla</option>
	<option class="level-0" value="663839">Marina Pizzi</option>
	<option class="level-0" value="406937">marino magliani</option>
	<option class="level-0" value="6311300">massimo maugeri</option>
	<option class="level-0" value="38836888">Matteo Telara</option>
	<option class="level-0" value="5260128">Mauro Baldrati</option>
	<option class="level-0" value="1536250">Mauro Pesce</option>
	<option class="level-0" value="2847823">Monica Mazzitelli</option>
	<option class="level-0" value="1001824">Musica</option>
	<option class="level-0" value="5668627">nadia agustoni</option>
	<option class="level-0" value="19990431">nina maroccolo</option>
	<option class="level-0" value="607133">Oltre la letteratura</option>
	<option class="level-0" value="5680532">Paolo Cacciolati</option>
	<option class="level-0" value="697686414">Parlando di arte ai tempi del nessundove</option>
	<option class="level-0" value="39657233">Pensierino della sera</option>
	<option class="level-0" value="446747">Pensiero</option>
	<option class="level-0" value="327549769">Pensiero unico? No, grazie</option>
	<option class="level-0" value="5845">Poesia</option>
	<option class="level-0" value="1102615">Poesia e filosofia</option>
	<option class="level-0" value="148857">Poesia e musica</option>
	<option class="level-0" value="694405496">Poesia italiana del XXI secolo</option>
	<option class="level-0" value="10567">Psicologia</option>
	<option class="level-0" value="6622">Racconti</option>
	<option class="level-0" value="2446194">Raduni di LPELS</option>
	<option class="level-0" value="357577878">Raffaela Fazio</option>
	<option class="level-0" value="3818188">Ramona Corrado</option>
	<option class="level-0" value="5023">Recensioni</option>
	<option class="level-0" value="28204242">Religioni e sette</option>
	<option class="level-0" value="5651824">Renata Morresi</option>
	<option class="level-0" value="1983333">Riccardo Ferrazzi</option>
	<option class="level-0" value="705050877">Ricochets di Raffaela Fazio</option>
	<option class="level-0" value="10154984">Roberto Plevano</option>
	<option class="level-0" value="4579271">Roberto Rossi Testa</option>
	<option class="level-0" value="48958878">Saggistica</option>
	<option class="level-0" value="72093">Salute e benessere</option>
	<option class="level-0" value="44067941">scienze della natura</option>
	<option class="level-0" value="226166">Scritture</option>
	<option class="level-0" value="599633">Scuola di poesia</option>
	<option class="level-0" value="24496687">Serial writers</option>
	<option class="level-0" value="546">Short stories</option>
	<option class="level-0" value="7178531">Stefanie Golisch</option>
	<option class="level-0" value="14514900">storia della lingua</option>
	<option class="level-0" value="1819316">storia della scienza</option>
	<option class="level-0" value="2432">Teatro</option>
	<option class="level-0" value="758">Tecnologia</option>
	<option class="level-0" value="672220">Testi-moni</option>
	<option class="level-0" value="393925">Traduzione</option>
	<option class="level-0" value="606489">Ultime dalla poesia</option>
	<option class="level-0" value="926955">Vedere cose</option>
	<option class="level-0" value="4929603">Vito Mancuso</option>
	<option class="level-0" value="10376928">Viva la scuola</option>
	<option class="level-0" value="7719383">Youtubox</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="rss_links-3" class="widget widget_rss_links"><ul><li><a href="https://lapoesiaelospirito.wordpress.com/feed/" title="Iscriviti a Articoli">RSS - Articoli</a></li><li><a href="https://lapoesiaelospirito.wordpress.com/comments/feed/" title="Iscriviti a Commenti">RSS - Commenti</a></li></ul>
</aside><aside id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://lapoesiaelospirito.wordpress.com" data-blog="621013" data-lang="it" >Follow La poesia e lo spirito on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">commenti recenti</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="S&amp;R" class="recentcommentsavatartop" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/2aa3a81c87222851bd999adadfb14406?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstexttop" style="">S&amp;R su <a href="https://lapoesiaelospirito.wordpress.com/2021/03/31/lirico-terapia-dario-bellezza/#comment-303356">Lirico terapia. Dario&nbsp;Bel&hellip;</a></td></tr><tr><td title="ema" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://lepels.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e6290ef8c6ad61cabbb6fbe3edde4928?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://lepels.wordpress.com" rel="nofollow">ema</a> su <a href="https://lapoesiaelospirito.wordpress.com/2021/03/31/luigi-maria-corsanico-43/#comment-303345">Luigi Maria Corsanico legge Ma&hellip;</a></td></tr><tr><td title="Luigi Maria Corsanico" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://letturelecturashome.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/1768c0ab020440520964d2cf169c285e?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://letturelecturashome.wordpress.com" rel="nofollow">Luigi Maria Corsanic&hellip;</a> su <a href="https://lapoesiaelospirito.wordpress.com/2021/03/31/luigi-maria-corsanico-43/#comment-303340">Luigi Maria Corsanico legge Ma&hellip;</a></td></tr><tr><td title="piopapitiscaliit" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://gravatar.com/piopapitiscaliit" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/813179fe2e7669ecb676ca590c9984a9?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/piopapitiscaliit" rel="nofollow">piopapitiscaliit</a> su <a href="https://lapoesiaelospirito.wordpress.com/2021/03/28/per-dono/#comment-303335">Per dono</a></td></tr><tr><td title="piopapitiscaliit" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://gravatar.com/piopapitiscaliit" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/813179fe2e7669ecb676ca590c9984a9?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/piopapitiscaliit" rel="nofollow">piopapitiscaliit</a> su <a href="https://lapoesiaelospirito.wordpress.com/2021/03/31/dio/#comment-303334">Estasi</a></td></tr><tr><td title="Alfonso Matrella" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/13f538cf6beaf3a0ebf9ac8415e69729?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Alfonso Matrella su <a href="https://lapoesiaelospirito.wordpress.com/2021/03/31/dio/#comment-303330">Estasi</a></td></tr><tr><td title="S&amp;R" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/2aa3a81c87222851bd999adadfb14406?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">S&amp;R su <a href="https://lapoesiaelospirito.wordpress.com/2021/03/31/dio/#comment-303328">Estasi</a></td></tr><tr><td title="ema" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://lepels.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e6290ef8c6ad61cabbb6fbe3edde4928?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://lepels.wordpress.com" rel="nofollow">ema</a> su <a href="https://lapoesiaelospirito.wordpress.com/2021/03/30/lirico-terapia-8/#comment-303315">Lirico terapia. Primo Levi,&hellip;</a></td></tr><tr><td title="S&amp;R" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/2aa3a81c87222851bd999adadfb14406?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">S&amp;R su <a href="https://lapoesiaelospirito.wordpress.com/2021/03/30/lirico-terapia-8/#comment-303309">Lirico terapia. Primo Levi,&hellip;</a></td></tr><tr><td title="hellomiticospank" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/a7c8beef35c31bc84211cdf9a1d22b89?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">hellomiticospank su <a href="https://lapoesiaelospirito.wordpress.com/2021/03/30/la-pienezza/#comment-303303">La pienezza</a></td></tr>				</table>
				</aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h3 class="widget-title">statistiche del blog</h3>		<ul>
			<li>10.663.419 hits</li>
		</ul>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://www.googlerank.it/" target="_blank" title="Googlerank, pagerank di Google" rel="noopener"><img border="0" src="https://i1.wp.com/www.googlerank.it/Google-rank_88x31.gif" alt="Googlerank, pagerank di Google"/></a>





<a href="http://fusion.google.com/add?feedurl=http://feeds.feedburner.com/wordpress/QUQK"><img src="https://i1.wp.com/buttons.googlesyndication.com/fusion/add.gif" width="104" height="17" style="border:0;"/></a>



<br /><br />
<a href="http://feeds.feedburner.com/wordpress/QUQK" title="Subscribe to my feed" rel="alternate"><img src="https://i1.wp.com/www.feedburner.com/fb/images/pub/feed-icon32x32.png" alt="" border="0"/></a><a href="http://feeds.feedburner.com/wordpress/QUQK" title="Subscribe to my feed" rel="alternate">Subscribe in a reader</a>

<a href="http://feeds.feedburner.com/wordpress/gmjK"><img src="https://i2.wp.com/feeds.feedburner.com/wordpress/gmjK.gif" style="border:0;"/></a>

<br />
<br /></div>
		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archivi</h3>
			<ul>
					<li><a href='https://lapoesiaelospirito.wordpress.com/2021/03/'>marzo 2021</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2021/02/'>febbraio 2021</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2021/01/'>gennaio 2021</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2020/12/'>dicembre 2020</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2020/11/'>novembre 2020</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2020/10/'>ottobre 2020</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2020/09/'>settembre 2020</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2020/08/'>agosto 2020</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2020/07/'>luglio 2020</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2020/06/'>giugno 2020</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2020/05/'>maggio 2020</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2020/04/'>aprile 2020</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2020/03/'>marzo 2020</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2020/02/'>febbraio 2020</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2020/01/'>gennaio 2020</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2019/12/'>dicembre 2019</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2019/11/'>novembre 2019</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2019/10/'>ottobre 2019</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2019/09/'>settembre 2019</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2019/08/'>agosto 2019</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2019/07/'>luglio 2019</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2019/06/'>giugno 2019</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2019/05/'>maggio 2019</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2019/04/'>aprile 2019</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2019/03/'>marzo 2019</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2019/02/'>febbraio 2019</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2019/01/'>gennaio 2019</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2018/12/'>dicembre 2018</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2018/11/'>novembre 2018</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2018/10/'>ottobre 2018</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2018/09/'>settembre 2018</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2018/08/'>agosto 2018</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2018/07/'>luglio 2018</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2018/06/'>giugno 2018</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2018/05/'>maggio 2018</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2018/04/'>aprile 2018</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2018/03/'>marzo 2018</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2018/02/'>febbraio 2018</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2018/01/'>gennaio 2018</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2017/12/'>dicembre 2017</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2017/10/'>ottobre 2017</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2017/09/'>settembre 2017</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2017/08/'>agosto 2017</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2017/07/'>luglio 2017</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2017/06/'>giugno 2017</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2017/05/'>maggio 2017</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2017/04/'>aprile 2017</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2017/03/'>marzo 2017</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2017/02/'>febbraio 2017</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2017/01/'>gennaio 2017</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2016/12/'>dicembre 2016</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2016/10/'>ottobre 2016</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2016/09/'>settembre 2016</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2016/08/'>agosto 2016</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2016/07/'>luglio 2016</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2016/06/'>giugno 2016</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2016/05/'>maggio 2016</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2016/04/'>aprile 2016</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2016/03/'>marzo 2016</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2016/02/'>febbraio 2016</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2016/01/'>gennaio 2016</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2015/12/'>dicembre 2015</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2015/11/'>novembre 2015</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2015/10/'>ottobre 2015</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2015/09/'>settembre 2015</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2015/08/'>agosto 2015</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2015/07/'>luglio 2015</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2015/06/'>giugno 2015</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2015/05/'>maggio 2015</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2015/04/'>aprile 2015</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2015/03/'>marzo 2015</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2015/02/'>febbraio 2015</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2015/01/'>gennaio 2015</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2014/12/'>dicembre 2014</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2014/11/'>novembre 2014</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2014/10/'>ottobre 2014</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2014/09/'>settembre 2014</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2014/08/'>agosto 2014</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2014/07/'>luglio 2014</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2014/06/'>giugno 2014</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2014/05/'>maggio 2014</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2014/04/'>aprile 2014</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2014/03/'>marzo 2014</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2014/02/'>febbraio 2014</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2014/01/'>gennaio 2014</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2013/12/'>dicembre 2013</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2013/11/'>novembre 2013</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2013/10/'>ottobre 2013</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2013/09/'>settembre 2013</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2013/08/'>agosto 2013</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2013/07/'>luglio 2013</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2013/06/'>giugno 2013</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2013/05/'>maggio 2013</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2013/04/'>aprile 2013</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2013/03/'>marzo 2013</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2013/02/'>febbraio 2013</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2013/01/'>gennaio 2013</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2012/12/'>dicembre 2012</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2012/11/'>novembre 2012</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2012/10/'>ottobre 2012</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2012/09/'>settembre 2012</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2012/08/'>agosto 2012</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2012/07/'>luglio 2012</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2012/06/'>giugno 2012</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2012/05/'>maggio 2012</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2012/04/'>aprile 2012</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2012/03/'>marzo 2012</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2012/02/'>febbraio 2012</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2012/01/'>gennaio 2012</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2011/12/'>dicembre 2011</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2011/11/'>novembre 2011</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2011/10/'>ottobre 2011</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2011/09/'>settembre 2011</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2011/08/'>agosto 2011</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2011/07/'>luglio 2011</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2011/06/'>giugno 2011</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2011/05/'>maggio 2011</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2011/04/'>aprile 2011</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2011/03/'>marzo 2011</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2011/02/'>febbraio 2011</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2011/01/'>gennaio 2011</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2010/12/'>dicembre 2010</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2010/11/'>novembre 2010</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2010/10/'>ottobre 2010</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2010/09/'>settembre 2010</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2010/08/'>agosto 2010</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2010/07/'>luglio 2010</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2010/06/'>giugno 2010</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2010/05/'>maggio 2010</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2010/04/'>aprile 2010</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2010/03/'>marzo 2010</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2010/02/'>febbraio 2010</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2010/01/'>gennaio 2010</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2009/12/'>dicembre 2009</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2009/11/'>novembre 2009</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2009/10/'>ottobre 2009</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2009/09/'>settembre 2009</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2009/08/'>agosto 2009</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2009/07/'>luglio 2009</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2009/06/'>giugno 2009</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2009/05/'>maggio 2009</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2009/04/'>aprile 2009</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2009/03/'>marzo 2009</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2009/02/'>febbraio 2009</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2009/01/'>gennaio 2009</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2008/12/'>dicembre 2008</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2008/11/'>novembre 2008</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2008/10/'>ottobre 2008</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2008/09/'>settembre 2008</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2008/08/'>agosto 2008</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2008/07/'>luglio 2008</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2008/06/'>giugno 2008</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2008/05/'>maggio 2008</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2008/04/'>aprile 2008</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2008/03/'>marzo 2008</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2008/02/'>febbraio 2008</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2008/01/'>gennaio 2008</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2007/12/'>dicembre 2007</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2007/11/'>novembre 2007</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2007/10/'>ottobre 2007</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2007/09/'>settembre 2007</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2007/08/'>agosto 2007</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2007/07/'>luglio 2007</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2007/06/'>giugno 2007</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2007/05/'>maggio 2007</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2007/04/'>aprile 2007</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2007/03/'>marzo 2007</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2007/02/'>febbraio 2007</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2007/01/'>gennaio 2007</a></li>
	<li><a href='https://lapoesiaelospirito.wordpress.com/2021/03/'> 0</a></li>
			</ul>

			</aside><aside id="meta-3" class="widget widget_meta"><h3 class="widget-title">Meta</h3>
		<ul>
			<li><a href="https://wordpress.com/start/it?ref=wplogin">Registrati</a></li>			<li><a href="https://lapoesiaelospirito.wordpress.com/wp-login.php">Accedi</a></li>
			<li><a href="https://lapoesiaelospirito.wordpress.com/feed/">Flusso di pubblicazione</a></li>
			<li><a href="https://lapoesiaelospirito.wordpress.com/comments/feed/">Feed dei commenti</a></li>

			<li><a href="https://wordpress.com/" title="Tecnologia WordPress, la piattaforma semantica di editoria personale di qualità">WordPress.com</a></li>
		</ul>

		</aside><aside id="google_translate_widget-2" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
									<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog su WordPress.com.</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202113y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-6a26b4784f421f2aedd3c68e4d104836">
	</div>
	<div class="grofile-hash-map-2aa3a81c87222851bd999adadfb14406">
	</div>
	<div class="grofile-hash-map-13f538cf6beaf3a0ebf9ac8415e69729">
	</div>
	<div class="grofile-hash-map-813179fe2e7669ecb676ca590c9984a9">
	</div>
	<div class="grofile-hash-map-e6290ef8c6ad61cabbb6fbe3edde4928">
	</div>
	<div class="grofile-hash-map-1768c0ab020440520964d2cf169c285e">
	</div>
	<div class="grofile-hash-map-2aa3a81c87222851bd999adadfb14406">
	</div>
	<div class="grofile-hash-map-a7c8beef35c31bc84211cdf9a1d22b89">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/lapoesiaelospirito.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/lapoesiaelospirito.wordpress.com\/wp-login.php?action=logout&_wpnonce=c5db39b51a","homeURL":"https:\/\/lapoesiaelospirito.wordpress.com\/","postID":"118740","gravDefault":"gravatar_default","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo e-mail non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<label for="carousel-reblog-content" id="carousel-reblog-lblogcontent" class="screen-reader-text">Scrivi qui i tuoi pensieri... (facoltativo)</label>
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Scrivi qui i tuoi pensieri... (facoltativo)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Pubblica su</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annulla</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Ripubblica l&#039;articolo" />
				<input type="hidden" id="carousel-reblog-blog-id" value="621013" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://lapoesiaelospirito.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="La poesia e lo spirito" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="5b3cc8d1cf" /><input type="hidden" name="_wp_http_referer" value="/2021/03/31/dio/" />		</form>

		<div class="arrow"></div>
	</div>

		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Scrivi un Commento..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="email">E-mail (Obbligatorio)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="author">Nome (Obbligatorio)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="url">Sito web</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Pubblica un commento" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Caricamento commenti...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Commento</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2021/03/31/dio/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=it"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<aside id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Chiudi e accetta" class="accept" />

		Privacy e cookie: Questo sito utilizza cookie. Continuando a utilizzare questo sito web, si accetta l’utilizzo dei cookie. <br />
Per ulteriori informazioni, anche sul controllo dei cookie, leggi qui:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Informativa sui cookie		</a>
 </form>
</div>
</aside><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1614628167h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Caricamento..."};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/lapoesiaelospirito.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"be1b8d6c59","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/lapoesiaelospirito.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flapoesiaelospirito.wordpress.com%2F2021%2F03%2F31%2Fdio%2F","blog_id":"621013","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"reblog":"Ripubblica","reblogged":"Ripubblicato","reblog_add_thoughts":"Scrivi qui i tuoi pensieri... (facoltativo)","reblogging":"Ripubblicazione in corso...","post_reblog":"Ripubblica l'articolo","stats_query_args":"blog=621013&v=wpcom&tz=2&user_id=0&subd=lapoesiaelospirito","is_public":"1","reblog_enabled":""};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"it","layout":"0"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNkVtSwzAMRTeEI9pC4YdhKYydiFSJX7XkhLJ6nEkL04YJ/Phx5XMtX8MYVR28oBfoGBocqMb4UXV8B9elGFgcMusWf6l2x4zpdJ4q8gPh+OexDiXqulcJmT4Xri6raHNLnsFSjwwFynjQvrGYVg7XwbkiqRnqJtoAjxTXblhAV8It+EMZG+qeYVs9VjtoiGVmZ7nA7UFMWMQpByxRQswGZCzCqYx2wIn1eqBWCwW/0u1ITYvCgLlUQ0+orB5B0EWrBW/0FZ/zB8Ab+RredY2mUAqdwWaF0o0jr4xO4DQLprJSkorPd07FzuZmDrJsZ8MCrX2ATiEz2ktP6iKsNdITOxS1q+7PTwjJ/SO2NoTW4tSz5ymwhVA8Xt3LZr952G+fN/un7gv6Hy3W'></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.7.1-alpha-50603' id='google-translate-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1611055338h'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20210317#ver=20210317&amp;lang=it&amp;origin=https://lapoesiaelospirito.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'621013','blog_tz':'2','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'621013','v':'wpcom','tz':'2','user_id':'0','post':'118740','subd':'lapoesiaelospirito'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQjYrMC9LMHBCOUQzVkNBOFFkOCZtVEhjejREcHd2W1IsQ3YxTTB5YVdMdWtxLzRsVF92dm9JNTFBVWlzTTdKN204UUVFQzhPRnhxbXM/VSxTS2I5Q2xzXzRBYktUcnYsN3dYMl0lLi8lVGZGbHprWEE1YzAvMTItSTNQTXwrb2NRV0NmfjNXaiVnLUFqV3FLbmdqclgraFJyQV0lUXUrTi12R3o9WyZdTlVHMStueUctUmVmZXMrSmJWZkFpcCtdOUNRWmNKSyVhYV93YWpWaHZqNW50QjJkU3FnNF9pLTdGQyYvR3NFWVg2aCZuUHgrOVUwLHxdKyVteEQ/K25IdVpFOFF+WHR4ZCVvJnxJW2c4NWIzUlZ2Z3pfVHBCW2JsS3pXW2tUYkZTJVljSVNlaEJicjg1TnVh'}]);
_stq.push([ 'clickTrackerInit', '621013', '118740' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>